﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<HTML>        
  <HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 	               
                    
    <title>                    
      Belgrad’da Türk Film Haftası  | www.sabitfikir.com               
    </title>
	<link rel="shortcut icon" href="sites/all/themes/sabitfikir/img/favico.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />
	<META NAME="Keywords" CONTENT="Kitap, Eleştiri, Öykü, Şiir, Felsefe, Yazarlar, Kitap tanıtımları">
	<META NAME="description" CONTENT="Kitap, Eleştiri, Öykü, Şiir ve Felsefe hakkındaki güncel bilgilere ulaşmanız artık çok daha kolay. Hemen Sabitfikir.com'u ziyaret edin.">
	<meta property="og:description" content="sabitfikir.com - Güncel Edebiyat " />
	<!--meta property="og:image" content="http://sabitfikir.com/sites/all/themes/sabitfikir/img/sabitfikir.gif" /-->
	<!--<link rel="canonical" href="http://www.sabitfikir.com/" />-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" content="http://www.sabitfikir.com/?q=haber/belgrad-da-turk-film-haftasi" />
<link rel="image_src" href="/sites/default/files/1_107.jpg"/>
<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/?q=rss.xml" />

<link rel="shortcut icon" href="/sites/default/files/sabitfikir_favicon.png" type="image/x-icon" />
               
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/css/fivestar.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/rate.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/templates/fivestar/fivestar.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ajax_comments/ajax_comments.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/dergi.css?J" />
               
    <script type="text/javascript" src="/misc/jquery.js?J"></script>
<script type="text/javascript" src="/misc/drupal.js?J"></script>
<script type="text/javascript" src="/sites/default/files/languages/tr_4861e7c8167513bfc2e6621b8fc7196a.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?J"></script>
<script type="text/javascript" src="/modules/comment/comment.js?J"></script>
<script type="text/javascript" src="/misc/jquery.form.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_comments/ajax_comments.js?J"></script>
<script type="text/javascript" src="/misc/ahah.js?J"></script>
<script type="text/javascript" src="/misc/textarea.js?J"></script>
<script type="text/javascript" src="/misc/jflow.js?J"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Oyunuz: ", "titleAverage": "Ortalama: ", "feedbackSavingVote": "Oyunuz kaydediliyor...", "feedbackVoteSaved": "Oyunuz kaydedildi.", "feedbackDeletingVote": "Oyunuz siliniyor...", "feedbackVoteDeleted": "Oyunuz silindi." }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "tr": { "language": "tr", "name": "Turkish", "native": "Türkçe", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "tr", "weight": "0", "javascript": "4861e7c8167513bfc2e6621b8fc7196a" } }, "clean_url": 0, "rows_in_reply": 3, "rows_default": 5, "always_expand_main_form": true, "blink_new": true, "comment_preview_required": false, "ahah": { "ajax-comments-submit": { "url": "/?q=ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-form-content", "selector": "#ajax-comments-submit", "effect": "ajaxCommentsSubmit", "method": "before", "progress": { "type": "1bar", "message": "Please wait..." }, "button": { "op": "Kaydet" } } } });
//--><!]]>
</script>

	<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/js/sabitfikir.css" />
<script type="text/javascript" src="/sites/all/themes/sabitfikir/js/jquery.pngFix.js"></script>    
<script type="text/javascript"> 
	$(document).ready(function(){ 
	  $(document).pngFix(); //png fix for ie6 - Barış
	}); 
</script> 	 
<script type="text/javascript"> 
 $(function(){
 	//needed for ie7 and 8 hover bug 
 	$(".nav-button").bind('mouseover', function(){$(this).addClass("nav-button-over");});
	$(".nav-button").bind('mouseout', function(){$(this).removeClass("nav-button-over");});
 });
 
function togglemenu()
{
           if ($("#floatmenu").is(":hidden")) {
        $("#floatmenu").show("slow");
      } else {
        $("#floatmenu").slideUp();
      }
      
      }
 </script> 	          
<SCRIPT TYPE="text/javascript"> 
<!--
function submitenter(myfield,e)
{
var keycode;
if (window.event) keycode = window.event.keyCode;
else if (e) keycode = e.which;
else return true;
if (keycode == 13)
   {
  submitsearch();
   return false;
   }
else
   return true;
}
function submitsearch()
{
window.location ='/search/node/'+$('#edit-search-block-form-1').val();
}
//--> 
</SCRIPT>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140125783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140125783-1');
</script>


  </HEAD>        
     
  <body class="sidebar-left">         
    	
	

<div align="center">
	<div id="Top" class="rltv">
		<div align="left" style="position:absolute;top:22px;left:0px;"><a href="/"><img src="/sites/all/themes/sabitfikir/img/logo-sabitfikir.jpg" width="345" height="84" alt="Sabitfikir" title="Sabitfikir"></a></div>
		<!--<div class="ide"><a href="http://www.idefix.com/"><img src="/sites/all/themes/sabitfikir/img/idefix.png" width="100" height="27" alt="idefix" title="idefix" /></a></div>-->
		<div class="kunye"><a href="/kunye">Künye</a> | <a href="/yazarlar">Yazarlar</a> |           			
            <a href="#" onclick="$('#ideloginform').show('fast');">Giriş Yap</a>
			
			<div class="form-box" id="ideloginform" style="display:none;">
		            			                                           
            <form class="form" action="/drupal/?q=user&amp;destination=/"  method="post" id="user-login">                                                                              		                                   
              <fieldset> 						                                       
                  <label for="e" class="none"><div align="left" style="padding-bottom:5px;"><b>Üye Girişi</b></div></label>						                                     					                                     
                <div class="holder">							                                       
                  <span class="input">                                        
                    <em><input class="txt" name="name" id="edit-name" type="text" value="idefix Kullanıcı Adı" onclick="$(this).val('');return false;"/></em>                                      
                  </span>						                                     
                </div>						                                     
                <div class="holder">							                                       
                  <div class="rltv">                                        
                    <div id="sifretxt" onclick="$(this).hide();$('#login-sifre').focus();">Şifre</div>                                      
                  </div>							                                       
                  <span class="input">                                        
                    <em><input class="txt sifre" name="pass" id="edit-pass"  type="password" onclick="$('#sifretxt').hide();"/></em>                                      
                  </span>							                                       
                  <input class="btn"  name="op"  type="submit" value="" />						                                     
                </div>
				<input type="hidden" name="form_id" id="edit-user-login" value="user_login" />
				<div align="right" style="padding-top:5px;"><a href="#" onclick="$('#ideloginform').hide();">kapat</a></div>
              </fieldset>
            </form>				                                 
                                         
          </div>

		  
            </div>
		<div class="searcharea">
			<form class="araform" action="/search/node" accept-charset="UTF-8" method="get" id="search-block-form">
			<div class="fleft searchbg"><input type="Text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" class="searchbox" id="searchbox" value=""  onKeyPress="return submitenter(this,event)" /></div>
			<div class="fright searchbut"><input name="op" class="searchbutton" onClick="javasript:submitsearch();" value="" id="edit-submit" value="Search" /></div>
			</form>
		</div>
<!--		<div id="DergiTop">-->
<!--			<a href="http://www.idefix.com/Yayinevi/sabit-fikir-dergisi/s=8562#/page=1/sort=createdate,desc/" target="_blank"><img src="http://www.sabitfikir.com/sites/default/files/genelimages/raflarda.png" width="229" height="120" alt="sabitfikir - dergi" title="sabitfikir - dergi" /></a>-->
<!--		</div>-->
		<div id="Sociall" class="socialbar_transparent borderless">
			<ul class="ss">
				<li class="facebook"><a href="http://www.facebook.com/sabitfikircom" target="_blank">facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/sabitfikir" target="_blank">twitter</a></li>
				<li class="pinterest"><a href="http://pinterest.com/sabitfikir/" target="_blank">pinterest</a></li>
				<li class="instagram"><a href="https://www.instagram.com/sabitfikirdergisi/" target="_blank">instagram</a></li>
				<li class="rss"><a href="http://www.sabitfikir.com/rss.xml" target="_blank">rss</a></li>
			</ul>
		</div>
		<div class="NavHome"><a href="/"><img src="/sites/all/themes/sabitfikir/img/home.gif" width="15" height="15" alt="Anasayfa" title="Anasayfa" class="vat" /></a><img src="/sites/all/themes/sabitfikir/img/ayrac.gif" width="1" height="19" alt="" class="vab" /></div>
		<div id="Nav">
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/haberler" title="Haberler" name="Haberler">Haber</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/dosyalar" title="Dosyalar" name="Dosyalar">Okuma Köşesi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/elestiri" title="Eleştiri" name="Eleştiri">Eleştiri</a>
			<!--:<a href="/kategori/kulis" title="Kulis" name="Kulis">Kulis</a>-->
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/sahanebirkitap" title="Şahane Bir Kitap" name="Şahane Bir Kitap">ŞahaneBirKitap</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/soylesi" title="Söyleşi" name="Söyleşi">Söyleşi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/editorden" title="Editörden" name="Editörden">Editörden</a>
			<!--:<a href="/kategori/oyku" title="Öykü" name="Öykü">Öykü</a>-->
			<!--:<a href="/kategori/siir" title="Şiir" name="Şiir">Şiir</a>-->
		<!--	:<a href="" title="Biyografi" name="Biyografi">Biyografi</a> -->
		</div>
		<!--<div id=imgNavPos class=""><img id="navImg" src="" width="7" height="4" alt="" /></div>-->
		<div class="Navhr"><img src="/sites/all/themes/sabitfikir/img/hr.gif" width="100%" height="1" alt="" /></div>
		<div class="clear"></div>
	</div>
</div>
<!--<script type='text/javascript'>-->
<!--$(document).ready(function(){-->
<!--var arr = new Array();-->
<!--var link = 'php print $_SERVER['REQUEST_URI'];';-->
<!--arr = link.split('/');-->
<!--arr.reverse();-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--switch(arr[0])-->
<!--{-->
<!--	case "haberler":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos1");-->
<!--	break;-->
<!--	case "dosyalar":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos2");-->
<!--	break;-->
<!--	case "elestiri":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos3");-->
<!--	break;-->
<!--	case "kulis":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos4");-->
<!--	break;-->
<!--	case "sahanebirkitap":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos5");-->
<!--	break;-->
<!--	case "soylesi":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos6");-->
<!--	break;-->
<!--	case "oyku":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos7");-->
<!--	break;-->
<!--	case "siir":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos8");-->
<!--	break;-->
<!--	default:-->
<!--	document.getElementById('navImg').src = null;-->
<!--	break;	-->
<!--	-->
<!--}-->
<!--});-->
<!--var imgScr = "/print $directory; /img/active.gif";-->
<!--$("#Nav").mouseover(function(e){-->
<!--if($(e.target).html() == "Haberler")-->
<!--{-->
<!--	document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos1");-->
<!--}-->
<!--else if($(e.target).html()  == "Dosyalar")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos2");-->
<!--}-->
<!--else if($(e.target).html()  == "Eleştiri")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos3");-->
<!--}-->
<!--else if($(e.target).html()  == "Kulis")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos4");-->
<!--}-->
<!--else if($(e.target).html()  == "Şahane Bir Kitap")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos5");-->
<!--}-->
<!--else if($(e.target).html()  == "Söyleşi")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos6");-->
<!--}-->
<!--else if($(e.target).html() == "Öykü")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos7");-->
<!--}-->
<!--else if($(e.target).html()  == "Şiir")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos8");-->
<!--}-->
<!--else if($(e.target).html()  == "Biyografi")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos9");-->
<!--}-->
<!--});-->
<!--$("#Nav").mouseout(function(e){-->
<!--document.getElementById('navImg').src = "";-->
<!--});-->
<!--</script>	-->
	
	
<div align="center">
	<div id="Bdy">
	
		<div class="fleft" id="LeftCol" align="left">

			<div id="content" class="test123">
			  <div class="breadcrumb"><a href="/">Ana Sayfa</a></div>			  			                                                    
			                                                    
			                                                    
			                                          
			  <div id="node-12210" class="node
    ">
<pre>
</pre>
<H1>Haber</H1>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			
			
			<div class="Box-Wrapper2">
				<div class="Box-TitleBG"><H2 class="Box-Title">Haber</H2></div>
				<div class="Box-Pad">
					
										<div class="fleft El-imgCont"><img src="/sites/default/files/1_107.jpg" class="El-img" /></div>
					<div class="fright article-cont">
						<div class="Box-ArticleAuthor">    17-09-2019</div>
						<div class="Box-ArticleTitle"><H1>Belgrad’da Türk Film Haftası </H1></div>
						<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/?q=haber/belgrad-da-turk-film-haftasi"  addthis:title="Belgrad’da Türk Film Haftası " addthis:description="Belgrad’da Türk Film Haftası "  class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
														<div class="facebookshare-box"></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<div class="Box-Vote"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar" id="rate-node-12210-1-1">﻿<a class="rate-button rate-fivestar-btn-filled" id="rate-button-6" rel="nofollow" href="/?q=haber/belgrad-da-turk-film-haftasi&amp;rate=7be29b057e3dac177a43d72ebe30801f"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-7" rel="nofollow" href="/?q=haber/belgrad-da-turk-film-haftasi&amp;rate=a98ed8dae1b9f404085ee339bff49633"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-8" rel="nofollow" href="/?q=haber/belgrad-da-turk-film-haftasi&amp;rate=ade888a70ee5da8194cf27daad7a66d4"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-9" rel="nofollow" href="/?q=haber/belgrad-da-turk-film-haftasi&amp;rate=4effff7986bd9d7e04b854a875989396"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-10" rel="nofollow" href="/?q=haber/belgrad-da-turk-film-haftasi&amp;rate=d28701f4cd0daf4b8109c0adb72223f9"></a><div class="rate-info"></br>Toplam oy: 4</div></div></div>
						</div>
						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="hr2"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					
					
					<div class="article-cont-area">
												
						<div class="article-content">
																																	<p>Yunus Emre Enstitüsü tarafından Sırbistan’ın başkenti Belgrad’da gerçekleştirilen “Türk Film Haftası” başladı. Belgrad Dom Omladine’de gerçekleştirilen gala programına Sırbistan devlet erkânından çeşitli bürokratların yanı sıra Hırvatistan, Fas, İran, İtalya, Avusturya Büyükelçiliklerinden temsilciler, Avrupa Delegasyonluğu ile Türkiye ve Avrupa Güvenlik ve İş Birliği Teşkilatından da temsilciler katıldı. Gala programı Belgrad Yunus Emre Enstitüsü Müdürü Fahri Akdoğan’ın açılış konuşmasıyla başladı ve gecede Türkiye Cumhuriyeti Belgrad Büyükelçisi Tanju Bilgiç de bir konuşma gerçekleştirdi. “Anons” filmi yapımcısı yazar ve senarist Tarık Tufan Belgrad Türk Film Haftası galası onur konuğu olarak yer aldı.15-20 Eylül tarihler arasında dolu dolu sürecek film haftası boyunca her gün ikişer yapım 19.00-21.00 saatleri periyodunda Belgradlı sinemaseverlerle buluşuyor.&nbsp;</p><p>&nbsp;</p>						</div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
						
						<!--<div class="article-footnote"></div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>-->
												<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.comhaber/belgrad-da-turk-film-haftasi"  addthis:title="Belgrad’da Türk Film Haftası " addthis:description="Belgrad’da Türk Film Haftası " class="addthis_toolbox addthis_default_style" >
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&href=http%3A%2F%2Fwww.sabitfikir.com%2Fhaber/belgrad-da-turk-film-haftasi%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:24px;" allowTransparency="true"></iframe>
						</div>
						<div class="clear"></div>
											</div>
				</div>
			</div>
			
						<H2 class="H1">Yorumlar</H2>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Yorum Gönder</H2></div>
				<div class="Box-Pad">
					<div id="comments"><div class="box">

  <h2>Yeni yorum gönder</h2>

  <div class="content"><div id="comment-preview"></div><form action="/?q=comment/reply/12210"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">İsim: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Ziyaretçi" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Posta Adresi: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Yorum: <span class="form-required" title="This field is required.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-3 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="pid" id="edit-pid" value=""  />
<input type="hidden" name="form_build_id" id="form-ed83566198fda3f02571d75afc7fbedf" value="form-ed83566198fda3f02571d75afc7fbedf"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="ajax-comments-submit" value="Kaydet"  class="form-submit" />

</div></form>
</div>
</div>
</div>				<!--							Yorum göndermek için <a href="/user">sisteme giriş yapmanız gerekmektedir.</a>
					 -->
					<!--<div><a href="#" class="UIbutton button1"><span><span>kaydet</span></span></a></div>-->
				</div>
			</div>
						
			
			<H2 class="fleft H1">Diğer Haber Yazıları</H2>
			<div class="fright okurelestirileri"><a href="/kategori/uyeelestirileri">okur eleştirilerini göster &raquo;</a></div>
			<div class="clear"></div>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper2">
				<div class="Box-Pad">
										<div class="fleft artlist-img"><a href="/haber/bir-zamanlar-anadolu-da-21-yuzyilin-en-iyi-filmleri-listesinde"><img src="/sites/default/files/2_60.jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/bir-zamanlar-anadolu-da-21-yuzyilin-en-iyi-filmleri-listesinde">Bir Zamanlar Anadolu’da 21. yüzyılın en iyi filmleri listesinde</a></div>
						<div class="artlist-txt"><p>The Guardian, 21. yüzyılın en iyi 100 filmini seçti. Listeninin 38. sırasında Nuri Bilge Ceylan’ın yönettiği “Bir Zamanlar Anadolu”da yer aldı. The Guardian editörleri “slow sinema başyapıtı” olarak değerlendirdiği filmi, “Film br cinayet zanlısıyla ceset arayan memurların hikâyelerini anlatıyor. Ancak buldukları şey varoluşsal sancılar oluyor” ifadeleriyle özetledi.</p></div>
						<div align="right"><a href="/haber/bir-zamanlar-anadolu-da-21-yuzyilin-en-iyi-filmleri-listesinde" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/haber/diyarbakir-kitap-fuari-yedi-yasinda"><img src="/sites/default/files/1_105.jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/diyarbakir-kitap-fuari-yedi-yasinda">Diyarbakır Kitap Fuarı yedi yaşında</a></div>
						<div class="artlist-txt"><p>Bu yıl yedinci kez gerçekleştirilecek Diyarbakır 7. Kitap Fuarı, 28 Eylül - 6 Ekim tarihleri arasında TÜYAP Diyarbakır Fuar ve Kongre Merkezi’nde olacak. Bölgenin kültürel yaşamına önemli katkıları olan Diyarbakır Kitap Fuarı, yedinci yılında dokuz gün boyunca kitapseverleri ağırlayacaktır.</div>
						<div align="right"><a href="/haber/diyarbakir-kitap-fuari-yedi-yasinda" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/haber/turkiye-nin-ilk-oyku-app-i-trendekiyabanci-yayinda"><img src="/sites/default/files/1_104.jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/turkiye-nin-ilk-oyku-app-i-trendekiyabanci-yayinda">Türkiye’nin ilk öykü app’i #TrendekiYabancı yayında </a></div>
						<div class="artlist-txt"><p>Trendeki Yabancı, her ay yayımlanan bir öykü dergisi olarak yayın hayatına başladı. Türkiye’nin ilk öykü app’i olan uygulama basılmıyor, gazetecide-kitapçıda bulunmuyor, doğrudan telefona geliyor. Uygulamayı indirip her sayıda yayımlanacak 20 öyküyü okuyabilir, beğendiğiniz kısımlarının altını çizip paylaşabilirsiniz. Dergiye abone olunduğunda her sayının içeriği çevrimdışı da okunabiliyor.</div>
						<div align="right"><a href="/haber/turkiye-nin-ilk-oyku-app-i-trendekiyabanci-yayinda" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/haber/“parcalanmalar”"><img src="/sites/default/files/5_11.jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/“parcalanmalar”">“Parçalanmalar” </a></div>
						<div class="artlist-txt"><p>Türk edebiyatının yeni kuşak seslerinden üç kadın yazar 28 Eylül Cumartesi Minoa Kitabevi’nde okurlarıyla buluşuyor. Kanayak kitabının yazarı Gamze Arslan, Ay Eskir Gün Işırken’in yazarı Fadime Uslu ve Bilinmeyen Sular’ın yazarı Mevsim Yenice’nin katılacağı etkinlikte üç yazarla Melike Koçak moderatörlüğünde “Parçalanmalar” başlıklı bir söyleşi gerçekleştirilecek.&nbsp;</p><p>&nbsp;</p></div>
						<div align="right"><a href="/haber/“parcalanmalar”" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										
				</div>
			</div>
		</div>
			
  			</div>
		</div>
		<div class="fright" id="RightCol" align="left">
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">Haberler</H2></div>
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/bir-zamanlar-anadolu-da-21-yuzyilin-en-iyi-filmleri-listesinde"><img src="/sites/default/files/2_60.jpg" alt="" class="fleft" /></a><H3><a href="/haber/bir-zamanlar-anadolu-da-21-yuzyilin-en-iyi-filmleri-listesinde">Bir Zamanlar Anadolu’da 21. yüzyılın en iyi filmleri listesinde</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/belgrad-da-turk-film-haftasi"><img src="/sites/default/files/1_107.jpg" alt="" class="fleft" /></a><H3><a href="/haber/belgrad-da-turk-film-haftasi">Belgrad’da Türk Film Haftası </a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/diyarbakir-kitap-fuari-yedi-yasinda"><img src="/sites/default/files/1_105.jpg" alt="" class="fleft" /></a><H3><a href="/haber/diyarbakir-kitap-fuari-yedi-yasinda">Diyarbakır Kitap Fuarı yedi yaşında</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/turkiye-nin-ilk-oyku-app-i-trendekiyabanci-yayinda"><img src="/sites/default/files/1_104.jpg" alt="" class="fleft" /></a><H3><a href="/haber/turkiye-nin-ilk-oyku-app-i-trendekiyabanci-yayinda">Türkiye’nin ilk öykü app’i #TrendekiYabancı yayında </a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/“parcalanmalar”"><img src="/sites/default/files/5_11.jpg" alt="" class="fleft" /></a><H3><a href="/haber/“parcalanmalar”">“Parçalanmalar” </a></H3>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
									<div id="kulis" class="Box-Wrapper rltv" style="height:295px;">
				<div class="Box-TitleBG"><H2 class="Box-Title">Kulis</H2></div>
				<div><a href="/kulis/yunus-emre-tozal-chicago-nun-kutuphaneleri"><img src="/sites/default/files/2_58.jpg" width="268" height="267" alt=""></a></div>
				<div class="Kulis-But-Pos"><a href="/kulis/yunus-emre-tozal-chicago-nun-kutuphaneleri" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				
				<div class="Kulis-Txt-Pos"><div class="opct Kulis-Txt-Area">
					<div class="pad10">
						<div class="Kulis-Tit">Yunus Emre Tozal: Chicago’nun kütüphaneleri</div>
												<div class="Kulis-Content"><p></div>
					</div>
				</div></div>
			</div>
						<div class="Box-Wrapper">
								<div class="Box-TitleBG"><H2 class="Box-Title">ŞahaneBirKitap</H2></div>
				<div class="Box-Pad">
									<div class="fleft Shn-img"><a href="/sahanebirkitap/turklerde-hayvan-sembolizmi"><img src="/sites/default/files/2_59.jpg" /></a></div>
					<div class="fleft Shn-Txt">
						<div class="Box2-BookTitle"><a href="/sahanebirkitap/turklerde-hayvan-sembolizmi">Türklerde Hayvan Sembolizmi</a></div>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
						<br /><br />
												<div class="Box2-Buy"><a href="" target="_blank">idefix'ten satın al</a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					<div class="Box2-Content"><p>Prof. Dr. Yaşar Çoruhlu’nun Türk Sanatında Hayvan Sembolizmi Ötüken Neşriyat tarafından yayımlanan 3. baskısıyla okurlarla buluştu. Bu baskıyı öncekilerinden ayıran en önemli fark, bu kez eserin iki cilt halinde ve genişletilmiş şekliyle yayınlanması. Uzun süre alanındaki tek kaynak olan bu kitap tartışmasız biçimde hâlâ alanındaki en önemli eser olma özelliğini koruyor.</p><p>&nbsp;</p></div>
					<div align="right"><a href="/sahanebirkitap/turklerde-hayvan-sembolizmi" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				</div>
			</div>
			
			<div class="Box-Wrapper">
				 
				<!--<div class="Box-TitleBG"><img src="/sites/all/themes/sabitfikir/img/fs.gif" width="270" height="27" alt="" /></div>-->
				<div class="Box-TitleBG"><H2 class="Box-Title">Editörden</H2></div>
					<table border="0" width="100%"><tr>
					<td width="96" align="center"><a href="/node/12205">					
					<img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/images/editorden.jpg" width="76" style="margin-top:5px;" />
					</a></td>
					<td>
<!--						<div><img src="/--><!--/img/trn1.gif" width="14" height="11" alt=""></div>-->
<!--						<div class="Rbox-FS-tease">--><!--</div>-->
<!--						<div><img src="/--><!--/img/trn2.gif" width="15" height="11" alt=""></div>-->
					</td>
					</tr></table>
					<div class="pad10">
						<div class="Rbox-FS-content"><p>Yirminci yüzyıl ne çağıydı? Soğuk Savaş’ın mı çağıydı, aşırılıkların mı? Keşiflerin mi çağıydı; casusların, ajanların, bilmecelerin mi… 18. yüzyılın doğa bilimlerinin, 19. yüzyılın ise biyolojinin çağı olduğunu söyleyenler çoğunlukta. Albert Camus, 20. yüzyılı korku çağı olarak nitelendiriyor. Doğrusu çok da haklı. Yirminci yüzyıldan miras kalan korkuyla her birimiz yüzleştik.</div>
						<div align="right"><a href="/content/hepsini-satin-aldim-bu-oykulerin" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
			</div>
			
						
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">En Çok Okunanlar</H2></div>
																<div class="Box-Pad">
						1 - <a href="/haber/edebiyat-tarihinin-en-iyi-100-giris-cumlesi"><b>Edebiyat tarihinin en iyi 100 giriş cümlesi</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						2 - <a href="/dosyalar/dunyanin-yarasi-sâdik-hidayet"><b>Dünyanın Yarası: Sâdık Hidayet!</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						3 - <a href="/dosyalar/uzak-âlemlerin-yerlisi-yu-hua"><b>Uzak Âlemlerin Yerlisi; Yu Hua!</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						4 - <a href="/dosyalar/30-yazardan-mutluluk-uzerine"><b>30 yazardan mutluluk üzerine</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						5 - <a href="/dosyalar/savaslarin-palyacosu-heinrich-boll"><b>Savaşların Palyaçosu; Heinrich Boll</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
							</div>
<!--			
						<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Anket</H2></div>
				<div class="Box-Pad">
				
				</div>
			</div>
			-->
<!--                  
            <div class="side-block">					                                             
              <h3 class="title">Söyleşi</h3>		                                                              
				 		      			                                             
              <div class="video">                                                  
                <a href="/soylesi/“insanimizin-tekâmulune-katki-saglayacak-eserler-basiyoruz”">                                                         
                  <img src="/sites/default/files/10.jpg" alt="#" /></a>                                            
              </div>					                                             
              <div class="offset-3">						                                                   
                <p>                                                      
                  <p>100. sayımızdan itibaren başladığımız Yayınevi Hikâyeleri’nde bu ay İz Yayınları editörü Hamdi Akyol var. Akyol, yayıncılık tarihimizin kilometre taşlarından olan İz Yayınları’nın kuruluşunu, daha çok hangi kitapları bastıklarını ve günümüz yayıncılık ortamının durumunu değerlendirdi.</p><p>&nbsp;</p>                                                   
                </p>					                                             
              </div>				                                       
            </div>



           			                                       
            <div class="side-block">			                                                         
              <h3 class="title">Üye Eleştirileri</h3>					                                                                          
				 		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/what-munganful-world">                                                                       
                      <img src="/sites/default/files/sairinromani.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Murat Şahin Öcal</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Roman hakkında bir şeyler yazmak gerektiğinde “bizde” izlenen usul, çoğunlukla yazarın dünyası ve kendisi hakkında oluşmuş genel kanaat üzerinde kanat çırpmayı gerektirmeyen bir uçuşla yazarla (ya da politik olarak mahkum edilmiş bir yazarsa “çoğunlukla”) aynı gökyüzünü paylaştığı izlenimi veren satırlar arasında süzülmektir. Ne de olsa böyle bir usulde romanı okumak da gerekmez.</p>                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/what-munganful-world" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin">                                                                       
                      <img src="/sites/default/files/ilkk.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Esra Ersel Doğanay</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Kitabın ismindeki aşkı görünce hem ilgimi çekmiş hem de romantik bir şeyler okuyacağımı düşünmüştüm. Ama kitabı okumaya başlayınca hiç de öyle olmadığını görüp, bir günde okuyup bitirdim. Çok az kitapta yaşadığım o nefessiz kalmayı yaşadım. Dostoyevski'nin Suç ve Ceza´sında ki çarpıcılığı hissettim. Tam evet tam bir aşk romanı! Aşkı en çarpıcı ve vurucu biçimde anlatmış.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/felsefenin-devrimcisi">                                                                       
                      <img src="/sites/default/files/atak Odasında Felsefe ya da Ahlaksız Eğitmenler.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Doğukan Ö.</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Felsefe devrimsel değil birikimsel bir süreçtir ancak bu birikimli yapının bazı devrimcileri vardır. <a href="http://www.idefix.com/vitrin/urun_liste.asp?kid=4018&amp;query=0&amp;f=1&amp;referer=81590" target="_blank">Marquis de Sade</a> işte bu devrimci filozoflardan biridir, hatta en başta gelenlerindendir, çünkü de Sade dokunulması en güç şeye dokunmuştur, en büyük tabuyu devirmiştir.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/felsefenin-devrimcisi" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur">                                                                       
                      <img src="/sites/default/files/İstanbul Hatırası_0.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Özgül</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>'Hatıra' sözcüğü hep tek yumurta ikizi 'Hüzün'le gelir insanın aklına. Öyle ki, ne kadar hoş, ne kadar eğlenceli anlarınızı hatrınıza getirirseniz getirin, attığınız en şiddetli kahkahaların ardından çöküverir o hüzün üzerinize. Bir daha o günlere dönemeyecek olmanın hüznü. 'İstanbul Hatırası' da tam böyle bir kitap.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
                                                                                    				                                                                                                     
            </div>    
-->

            
		</div>
		<div class="clear"></div>
	</div>	                             
</div>	                              
<!-- footer -->
<div align="center">
	<br />
	<div id="Footer">
		<div class="footer">
			<br>
			<table border="0" cellpadding="0" cellspacing="0" align="center" width="700">
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			<tr>
				<td><a href="http://www.sabitfikir.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-sabit.gif" width="137" height="43" alt="kitap-eleştiri" title="kitap-eleştiri" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.idefix.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-idefix.gif" width="167" height="43" alt="idefix" title="idefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.prefix.com.tr/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-prefix.gif" width="158" height="43" alt="prefix" title="prefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.hesapkitap.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-hesapkitap.gif" width="177" height="43" alt="hesapkitap" title="hesapkitap" border="0"></a></td>
			</tr>
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			</table>
		</div>		                      			                                 
	  <div class="Foot-Offset">				                                       			                                       
		<b>Turkuvaz Müzik Kitap Mağazacılık ve Pazarlama AŞ.</b>
	    <p>Trump Towers Kule 2, Kuştepe Mahallesi, Mecidiyeköy Yolu Caddesi No: 12 Kat: 30-31-32 34387 Şişli - İstanbul</p>			
	    <p>E-posta: <a href="mailto:editor@sabitfikir.com">editor@sabitfikir.com</a></p>            
	    <p>Tel: +90 212 997 00 00&nbsp;&nbsp;&nbsp;Faks: +90 212 997 01 91-93-94</p>				                                       
	    <p>&copy; Sabit Fikir'in ürettiği içerik, kaynak belirtmek koşuluyla kullanılabilir.</p>
	  </div>		                           
	</div>		 

	<div id="EBI" align="center"><br />
		
	    <div class="Seo">	
	      <a href="http://www.idefix.com" target="_blank" title="kitap">kitap</a> | <a href="http://www.hesapkitap.com" target="_blank" title="hesapkitap">hesapkitap</a>
	    </div>
	</div>
	<br>
	<!--<div align="center"><a href="http://www.ebiuniverse.com/?reklam=1" target="_blank" style="text-decoration:underline;">Sabitfikir'e <span style="color:#db2029;font-weight:bold;">reklam</span> verin</a></div>-->

</div>
<!-- footer end -->		 
 
        </BODY>
</HTML>
