﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<HTML>        
  <HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 	               
                    
    <title>                    
      Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi | www.sabitfikir.com               
    </title>
	<link rel="shortcut icon" href="sites/all/themes/sabitfikir/img/favico.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />
	<META NAME="Keywords" CONTENT="Kitap, Eleştiri, Öykü, Şiir, Felsefe, Yazarlar, Kitap tanıtımları">
	<META NAME="description" CONTENT="Kitap, Eleştiri, Öykü, Şiir ve Felsefe hakkındaki güncel bilgilere ulaşmanız artık çok daha kolay. Hemen Sabitfikir.com'u ziyaret edin.">
	<meta property="og:description" content="sabitfikir.com - Güncel Edebiyat " />
	<!--meta property="og:image" content="http://sabitfikir.com/sites/all/themes/sabitfikir/img/sabitfikir.gif" /-->
	<!--<link rel="canonical" href="http://www.sabitfikir.com/" />-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" content="http://www.sabitfikir.com/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi" />
<link rel="image_src" href="/sites/default/files/51x3libtE4L._SX323_BO1,204,203,200_.jpg"/>
<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />

<link rel="shortcut icon" href="/sites/default/files/sabitfikir_favicon.png" type="image/x-icon" />
               
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/css/fivestar.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/rate.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/templates/fivestar/fivestar.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ajax_comments/ajax_comments.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/dergi.css?s" />
               
    <script type="text/javascript" src="/misc/jquery.js?s"></script>
<script type="text/javascript" src="/misc/drupal.js?s"></script>
<script type="text/javascript" src="/sites/default/files/languages/tr_4861e7c8167513bfc2e6621b8fc7196a.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?s"></script>
<script type="text/javascript" src="/modules/comment/comment.js?s"></script>
<script type="text/javascript" src="/misc/jquery.form.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_comments/ajax_comments.js?s"></script>
<script type="text/javascript" src="/misc/ahah.js?s"></script>
<script type="text/javascript" src="/misc/textarea.js?s"></script>
<script type="text/javascript" src="/misc/jflow.js?s"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Oyunuz: ", "titleAverage": "Ortalama: ", "feedbackSavingVote": "Oyunuz kaydediliyor...", "feedbackVoteSaved": "Oyunuz kaydedildi.", "feedbackDeletingVote": "Oyunuz siliniyor...", "feedbackVoteDeleted": "Oyunuz silindi." }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "tr": { "language": "tr", "name": "Turkish", "native": "Türkçe", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "tr", "weight": "0", "javascript": "4861e7c8167513bfc2e6621b8fc7196a" } }, "clean_url": "1", "rows_in_reply": 3, "rows_default": 5, "always_expand_main_form": true, "blink_new": true, "comment_preview_required": false, "ahah": { "ajax-comments-submit": { "url": "/ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-form-content", "selector": "#ajax-comments-submit", "effect": "ajaxCommentsSubmit", "method": "before", "progress": { "type": "1bar", "message": "Please wait..." }, "button": { "op": "Kaydet" } } } });
//--><!]]>
</script>

	<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/js/sabitfikir.css" />
<script type="text/javascript" src="/sites/all/themes/sabitfikir/js/jquery.pngFix.js"></script>    
<script type="text/javascript"> 
	$(document).ready(function(){ 
	  $(document).pngFix(); //png fix for ie6 - Barış
	}); 
</script> 	 
<script type="text/javascript"> 
 $(function(){
 	//needed for ie7 and 8 hover bug 
 	$(".nav-button").bind('mouseover', function(){$(this).addClass("nav-button-over");});
	$(".nav-button").bind('mouseout', function(){$(this).removeClass("nav-button-over");});
 });
 
function togglemenu()
{
           if ($("#floatmenu").is(":hidden")) {
        $("#floatmenu").show("slow");
      } else {
        $("#floatmenu").slideUp();
      }
      
      }
 </script> 	          
<SCRIPT TYPE="text/javascript"> 
<!--
function submitenter(myfield,e)
{
var keycode;
if (window.event) keycode = window.event.keyCode;
else if (e) keycode = e.which;
else return true;
if (keycode == 13)
   {
  submitsearch();
   return false;
   }
else
   return true;
}
function submitsearch()
{
window.location ='/search/node/'+$('#edit-search-block-form-1').val();
}
//--> 
</SCRIPT>         
<script type="text/javascript">
/*
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
*/ 
</script> 
<script type="text/javascript">
/*
try {
var pageTracker = _gat._getTracker("UA-806654-25");
pageTracker._trackPageview();
} catch(err) {}
*/ 
</script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17446146-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })(); 
</script>   
  </HEAD>        
     
  <body class="sidebar-left">         
    	
	

<div align="center">
	<div id="Top" class="rltv">
		<div align="left" style="position:absolute;top:22px;left:0px;"><a href="/"><img src="/sites/all/themes/sabitfikir/img/logo-sabitfikir.jpg" width="345" height="84" alt="Sabitfikir" title="Sabitfikir"></a></div>
		<!--<div class="ide"><a href="http://www.idefix.com/"><img src="/sites/all/themes/sabitfikir/img/idefix.png" width="100" height="27" alt="idefix" title="idefix" /></a></div>-->
		<div class="kunye"><a href="/kunye">Künye</a> | <a href="/yazarlar">Yazarlar</a> |           			
            <a href="#" onclick="$('#ideloginform').show('fast');">Giriş Yap</a>
			
			<div class="form-box" id="ideloginform" style="display:none;">
		            			                                           
            <form class="form" action="/drupal/?q=user&amp;destination=/"  method="post" id="user-login">                                                                              		                                   
              <fieldset> 						                                       
                  <label for="e" class="none"><div align="left" style="padding-bottom:5px;"><b>Üye Girişi</b></div></label>						                                     					                                     
                <div class="holder">							                                       
                  <span class="input">                                        
                    <em><input class="txt" name="name" id="edit-name" type="text" value="idefix Kullanıcı Adı" onclick="$(this).val('');return false;"/></em>                                      
                  </span>						                                     
                </div>						                                     
                <div class="holder">							                                       
                  <div class="rltv">                                        
                    <div id="sifretxt" onclick="$(this).hide();$('#login-sifre').focus();">Şifre</div>                                      
                  </div>							                                       
                  <span class="input">                                        
                    <em><input class="txt sifre" name="pass" id="edit-pass"  type="password" onclick="$('#sifretxt').hide();"/></em>                                      
                  </span>							                                       
                  <input class="btn"  name="op"  type="submit" value="" />						                                     
                </div>
				<input type="hidden" name="form_id" id="edit-user-login" value="user_login" />
				<div align="right" style="padding-top:5px;"><a href="#" onclick="$('#ideloginform').hide();">kapat</a></div>
              </fieldset>
            </form>				                                 
                                         
          </div>

		  
            </div>
		<div class="searcharea">
			<form class="araform" action="/search/node" accept-charset="UTF-8" method="get" id="search-block-form">
			<div class="fleft searchbg"><input type="Text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" class="searchbox" id="searchbox" value=""  onKeyPress="return submitenter(this,event)" /></div>
			<div class="fright searchbut"><input name="op" class="searchbutton" onClick="javasript:submitsearch();" value="" id="edit-submit" value="Search" /></div>
			</form>
		</div>
		<div id="DergiTop">
			<a href="http://www.idefix.com/Yayinevi/sabit-fikir-dergisi/s=8562#/page=1/sort=createdate,desc/" target="_blank"><img src="http://www.sabitfikir.com/sites/default/files/genelimages/raflarda.png" width="229" height="120" alt="sabitfikir - dergi" title="sabitfikir - dergi" /></a>
		</div>
		<div id="Sociall" class="socialbar_transparent borderless">
			<ul class="ss">
				<li class="facebook"><a href="http://www.facebook.com/sabitfikircom" target="_blank">facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/sabitfikir" target="_blank">twitter</a></li>
				<li class="pinterest"><a href="http://pinterest.com/sabitfikir/" target="_blank">pinterest</a></li>
				<li class="instagram"><a href="https://www.instagram.com/sabitfikirdergisi/" target="_blank">instagram</a></li>
				<li class="rss"><a href="http://www.sabitfikir.com/rss.xml" target="_blank">rss</a></li>
			</ul>
		</div>
		<div class="NavHome"><a href="/"><img src="/sites/all/themes/sabitfikir/img/home.gif" width="15" height="15" alt="Anasayfa" title="Anasayfa" class="vat" /></a><img src="/sites/all/themes/sabitfikir/img/ayrac.gif" width="1" height="19" alt="" class="vab" /></div>
		<div id="Nav">
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/haberler" title="Haberler" name="Haberler">Haber</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/dosyalar" title="Dosyalar" name="Dosyalar">Okuma Köşesi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/elestiri" title="Eleştiri" name="Eleştiri">Eleştiri</a>
			<!--:<a href="/kategori/kulis" title="Kulis" name="Kulis">Kulis</a>-->
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/sahanebirkitap" title="Şahane Bir Kitap" name="Şahane Bir Kitap">ŞahaneBirKitap</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/soylesi" title="Söyleşi" name="Söyleşi">Söyleşi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/fikrisabit" title="Söyleşi" name="Söyleşi">FikriSabit</a>
			<!--:<a href="/kategori/oyku" title="Öykü" name="Öykü">Öykü</a>-->
			<!--:<a href="/kategori/siir" title="Şiir" name="Şiir">Şiir</a>-->
		<!--	:<a href="" title="Biyografi" name="Biyografi">Biyografi</a> -->
		</div>
		<!--<div id=imgNavPos class=""><img id="navImg" src="" width="7" height="4" alt="" /></div>-->
		<div class="Navhr"><img src="/sites/all/themes/sabitfikir/img/hr.gif" width="100%" height="1" alt="" /></div>
		<div class="clear"></div>
	</div>
</div>
<script type='text/javascript'>
/*
$(document).ready(function(){
var arr = new Array();
var link = "/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi";
arr = link.split('/');
arr.reverse();
document.getElementById('navImg').src = imgScr;
switch(arr[0])
{
	case "haberler":
	$("#imgNavPos").removeClass().addClass("NavPos1");
	break;
	case "dosyalar":
	$("#imgNavPos").removeClass().addClass("NavPos2");
	break;
	case "elestiri":
	$("#imgNavPos").removeClass().addClass("NavPos3");
	break;
	case "kulis":
	$("#imgNavPos").removeClass().addClass("NavPos4");
	break;
	case "sahanebirkitap":
	$("#imgNavPos").removeClass().addClass("NavPos5");
	break;
	case "soylesi":
	$("#imgNavPos").removeClass().addClass("NavPos6");
	break;
	case "oyku":
	$("#imgNavPos").removeClass().addClass("NavPos7");
	break;
	case "siir":
	$("#imgNavPos").removeClass().addClass("NavPos8");
	break;
	default:
	document.getElementById('navImg').src = null;
	break;	
	
}
});
var imgScr = "/sites/all/themes/sabitfikir/img/active.gif";
$("#Nav").mouseover(function(e){
if($(e.target).html() == "Haberler")
{
	document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos1");
}
else if($(e.target).html()  == "Dosyalar")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos2");
}
else if($(e.target).html()  == "Eleştiri")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos3");
}
else if($(e.target).html()  == "Kulis")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos4");
}
else if($(e.target).html()  == "Şahane Bir Kitap")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos5");
}
else if($(e.target).html()  == "Söyleşi")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos6");
}
else if($(e.target).html() == "Öykü")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos7");
}
else if($(e.target).html()  == "Şiir")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos8");
}
else if($(e.target).html()  == "Biyografi")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos9");
}
});
$("#Nav").mouseout(function(e){
document.getElementById('navImg').src = "";
});
*/
</script>	
	
	
<div align="center">
	<div id="Bdy">
	
		<div class="fleft" id="LeftCol" align="left">

			<div id="content">		                                        
			  <div class="breadcrumb"><a href="/">Ana Sayfa</a> > OkumaKöşesi</div> 	                                                 
			                                                    
			                                                    
			                                                    
			                                                    
			                                          
			  <div id="node-11299" class="node
    ">
<pre>
</pre>
<H1>Dosya</H1>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div align="center"><img src="/sites/default/files/the-handmaids-tale_1.jpg" width="665" height="155" alt="" /></div>
			<br />
			<div class="Box-Wrapper2">
				<div class="Box-TitleBG"><H2 class="Box-Title">Dosya</H2></div>
				<div class="Box-Pad">
					<div class="fleft El-imgCont"><img src="/sites/default/files/51x3libtE4L._SX323_BO1,204,203,200_.jpg" class="El-img" /></div>
					<div class="fright article-cont">
						<div class="Box-ArticleAuthor">    06-06-2018</div>
						<div class="Box-ArticleTitle"><H1>Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi</H1></div>
						<br />
						<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi"  addthis:title="Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi" addthis:description="Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi"  class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"><a name="fb_share" type="button_count" share_url="http://www.sabitfikir.com/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi">Paylaş</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<div class="Box-Vote"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar" id="rate-node-11299-1-1">﻿<a class="rate-button rate-fivestar-btn-filled" id="rate-button-6" rel="nofollow" href="/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi?rate=7112f72b071cdb0fd153486e4bb1e10c"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-7" rel="nofollow" href="/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi?rate=3a47786e07fc5b984cd967304a3d28d5"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-8" rel="nofollow" href="/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi?rate=4c4afd7f161a87ade606c3ec3c7388c8"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-9" rel="nofollow" href="/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi?rate=1d47c901e62c161012c98e1237c70220"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-10" rel="nofollow" href="/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi?rate=272a63f8752364b61de2e9fe44087e18"></a><div class="rate-info"></br>Toplam oy: 14</div></div></div>

						</div>
						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="hr2"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					
					<div class="article-cont-area">
											<div class="article-content">
														<p>“Distopya" günümüzde hayli yüklü bir kelime olsa da, en genel anlamıyla, ütopik toplum anlayışının anti-tezini tanımlamak için kullanılan bir sözcük. Distopik anlatılara yönelik ilgi son yıllarda hiç görülmedik ölçüde artış gösterdi. <em>The Handmaid's Tale</em>'in televizyonda yarattığı büyük etki, <em>Yüksek Şatodaki Adam</em> gibi diziler ve <em>Fahrenheit 451</em>'in yeniden sinemaya uyarlanması bunun bir yansıması.</p><p>&nbsp;</p><p><img src="http://www.sabitfikir.com/sites/default/files/genelimages/okumakosesi060618(7).jpg" alt="" width="556" height="333" /></p><p>&nbsp;</p><p>Tüm dünyada totaliter rejimleri akla getiren uygulamaların artması, politik umutsuzluk iklimi ve teknolojinin olanaklarının çoğalmasıyla devlet aygıtlarının bireyin özel hayatını tahakküm altına alabilmesinin kolaylaşması, distopik anlatılara yönelik ilginin sebepleri arasında gösterilebilir.</p><p><br /><br /><a href="https://www.pastemagazine.com/articles/2018/05/the-30-best-dystopian-books-of-all-time.html" target="_blank"><em>Paste Magazine</em></a>, distopya türünün klasikleriyle, genç yetişkinlere hitap eden romanları harmanlayarak, sıralama konusunda hayli öznel(!) davranan bir liste ortaya çıkarmış. Eksik gedikleri olsa da, bazı romanları hak etmediği kadar arka sıralarda bıraksa da, pek çok önemli distopyayı yeniden hatırlatacak, masamız üzerindeki yığını büyütecek bir liste.</p><p>&nbsp;</p><p>&nbsp;</p><p><img src="http://www.sabitfikir.com/sites/default/files/genelimages/okumakosesi060618(8).jpg" alt="" width="563" height="315" /></p><p>&nbsp;</p><p>&nbsp;</p><p><strong>1) <a href="http://www.idefix.com/Kitap/Fahrenheit-451/Edebiyat/Roman/Bilim-Kurgu/urunno=0001750151001" target="_blank">Fahrenheit 451</a> -&nbsp; Ray Bradbury</strong></p><p>&nbsp;</p><p>&nbsp;</p><p><strong>2) <a href="http://www.idefix.com/Kitap/1984/Edebiyat/Roman/Dunya-Roman/urunno=0000000064038" target="_blank">1984</a> -&nbsp; George Orwell</strong><br /><br /></p><p><br /><strong>3) <a href="http://www.idefix.com/Kitap/Cesur-Yeni-Dunya/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000066424" target="_blank">Cesur Yeni Dünya</a> - Aldous Huxley</strong></p><p>&nbsp;</p><p><br /><strong>4) <a href="http://www.idefix.com/Kitap/Hayvan-Ciftligi/Edebiyat/Roman/Dunya-Roman/urunno=0000000105409" target="_blank">Hayvan Çiftliği</a> – George Orwell</strong></p><p><strong>&nbsp;</strong><br /><br /><strong>5) <a href="http://www.idefix.com/Kitap/Damizlik-Kizin-Oykusu/Margaret-Atwood/Edebiyat/Roman/Dunya-Roman/urunno=0001690123001?gclid=Cj0KCQjwjN7YBRCOARIsAFCb935Eiw75jx0cJhTLU9qc_RYp1eY2LDZ2T7vIgrhwdT--mNySkhY9OqUaAqIOEALw_wcB" target="_blank">Damızlık Kızın Öyküsü</a> - Margaret Atwood</strong></p><p><br /><strong><br />6) <a href="http://www.idefix.com/Kitap/V-For-Vendetta-Ozel-Edisyon/Cizgi-Roman/urunno=0001738740001" target="_blank">V for Vendetta</a> - Alan Moore and David Lloyd</strong></p><p><br /><br /><strong>7) <a href="http://www.idefix.com/Kitap/Zamanda-Kivrilma/Cocuk-Ve-Genclik/Genclik-10-Yas/Romanoyku/urunno=0000000716294" target="_blank">Zamanda Kıvrılma</a> - Madeleine L'Engle</strong><br /><br /></p><p><br /><strong>8) <a href="http://www.idefix.com/ekitap/belles-the" target="_blank">The Belles</a> -&nbsp; Dhonielle Clayton</strong><br /><br /></p><p><br /><strong>9) <a href="http://www.idefix.com/Kitap/Mezbaha-5/Edebiyat/Roman/Dunya-Roman/urunno=0000000662503" target="_blank">Mezbaha 5</a> - Kurt Vonnegut</strong></p><p><br /><br /><strong>10 <a href="http://www.idefix.com/Kitap/Neuromancer/William-Gibson/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000388039" target="_blank">Neuromancer </a>- William Gibson</strong><br /><br /></p><p>&nbsp;</p><p><strong>11) <a href="http://www.idefix.com/Kitap/Mesajci/Lois-Lowry/Cocuk-ve-Genclik/Genclik-10-Yas/Fantastik-Bilim-Kurgu/urunno=0000000180550?gclid=Cj0KCQjwjN7YBRCOARIsAFCb936G8J2MdRvDQZ5kFrWPXiCafrNbkl8XZoNvCQ8i5m8YuKhjwF-w_koaAobrEALw_wcB" target="_blank">Mesajcı</a> - Lois Lowry</strong><br /><br /></p><p><br /><strong>12) <a href="http://www.idefix.com/Kitap/Beni-Asla-Birakma-Clz/Edebiyat/Roman/Dunya-Roman/urunno=0000000229312?gclid=Cj0KCQjwjN7YBRCOARIsAFCb936C1kqHt0xk2UVwtSBlmoK5PU_i90r0b30HdHJDxOZcep64mlUcCgIaAt3NEALw_wcB" target="_blank">Beni Asla Bırakma</a> - Kazuo Ishiguro</strong></p><p><br /><br /><strong>13) <a href="http://www.idefix.com/Kitap/Bulut-Atlasi/David-Mitchell/Edebiyat/Roman/Dunya-Roman/urunno=0000000372250" target="_blank">Bulut Atlası</a> - David Mitchell</strong></p><p><br /><br /><strong>14) <a href="http://www.idefix.com/Kitap/Kurma-Kiz/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000716876" target="_blank">Kurma Kız</a> - Paolo Bacigalupi</strong></p><p><br /><br /><strong>15) <a href="http://www.idefix.com/Kitap/Infinite-Jest/David-Foster-Wallace/Foreign-Languages/Literature-and-Novel/Literature/urunno=0000000341082" target="_blank">Infinite Jest</a> - David Foster Wallace</strong></p><p><br /><br /><strong>16) <a href="http://www.idefix.com/Kitap/Androidler-Elektrikli-Koyun-Dusler-Mi/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000580141" target="_blank">Androidler Elektrikli Koyun Düşler Mi?</a> - Philip K. Dick</strong></p><p><br /><br /><strong>17) <a href="http://www.idefix.com/ekitap/all-these-things-i-ve-done" target="_blank">All These Things I’ve Done</a> - Gabrielle Zevin</strong></p><p><br /><br /><strong>18) <a href="http://www.idefix.com/Kitap/Yuksek-Satodaki-Adam/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000564343" target="_blank">Yüksek Şatodaki Adam</a> - Philip K. Dick</strong></p><p><br /><br /><strong>19) <a href="http://www.idefix.com/Kitap/Otomatik-Portakal/Edebiyat/Roman/Dunya-Roman/urunno=0000000293370" target="_blank">Otomatik Portakal</a> - Anthony Burgess</strong><br /><br /></p><p><br /><strong>20) <a href="http://www.idefix.com/Kitap/Kuller-Ve-Kor/Edebiyat/Roman/Dunya-Roman/urunno=0000000670851?gclid=Cj0KCQjwjN7YBRCOARIsAFCb934XEE4IwEJ2oQrFHphY3NGJKp-qxYHWbS7o1RmVLxqHdO3DsDogLnYaAj1TEALw_wcB" target="_blank">Küller ve Kor</a> - Sabaa Tahir</strong><br /><br /></p><p><br /><strong>21) <a href="http://www.idefix.com/Kitap/Aclik-Oyunlari-1/Suzanne-Collins/Edebiyat/Roman/Fantastik/urunno=0000000670359" target="_blank">Açlık Oyunları </a>– Suzanne Collins</strong></p><p>&nbsp;</p><p>&nbsp;</p><p><strong>22) <a href="http://www.idefix.com/ekitap/american-war" target="_blank">American War</a> - Omar El Akkad</strong></p><p>&nbsp;</p><p><br /><strong>23) <a href="http://www.idefix.com/Kitap/Sihirli-Sehir/Jeanne-Duprau/Edebiyat/Roman/Dunya-Roman/urunno=0000000282862" target="_blank">Sihirli Şehir</a> - Jeanne Duprau</strong><br /><br /></p><p><br /><strong>24) <a href="http://www.idefix.com/Kitap/Karanligi-Taramak/Philip-K-Dick/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000372011" target="_blank">Karanlığı Taramak </a>- Philip K. Dick</strong></p><p>&nbsp;</p><p>&nbsp;</p><p><strong>25) <a href="http://www.idefix.com/kitap/biz/yevgeni-zamyatin/edebiyat/roman/bilim-kurgu/urunno=0000000642188" target="_blank">Biz </a>- Yevgeni Zamyatin</strong></p><p>&nbsp;</p><p><br /><strong>26) <a href="http://www.idefix.com/Kitap/Antilop-Ve-Flurya/Edebiyat/Roman/Dunya-Roman/urunno=0001754356001" target="_blank">Antilop ve Flurya</a> - Margaret Atwood</strong></p><p>&nbsp;</p><p><br /><strong>27) <a href="http://www.idefix.com/Kitap/Parazit/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000684356" target="_blank">Parazit</a> - Neal Stephenson</strong><br /><br /></p><p><br /><strong>28) <a href="http://www.idefix.com/Kitap/Silo/Hugh-Howey/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000586678" target="_blank">Wool serisi</a> - Hugh Howey</strong></p><p><br /><br /><strong>29) <a href="http://www.idefix.com/Kitap/Ruyanin-Ote-Yakasi/Ursula-K-Le-Guin/Edebiyat/Roman/Fantastik/urunno=0000000357781" target="_blank">Rüyanın Öte Yakası</a> - Ursula K. Le Guin</strong></p><p><br /><br /><strong>30) <a href="http://www.idefix.com/kitap/kizil-yukselis/edebiyat/roman/fantastik/urunno=0000000641232" target="_blank">Kızıl Yükseliş</a> - Pierce Brown</strong></p><p>&nbsp;</p><p><strong><br /></strong></p><p>&nbsp;</p><hr /><p>&nbsp;</p><p>&nbsp;</p><p><strong>Görsel</strong>: Uğur Altun</p><p>&nbsp;</p><p>&nbsp;</p>						</div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
						
						<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi"  addthis:title="Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi" addthis:description="Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi"  class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"><a name="fb_share" type="button_count" share_url="http://www.sabitfikir.com/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi">Paylaş</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&href=http%3A%2F%2Fwww.sabitfikir.com%2Fdosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:24px;" allowTransparency="true"></iframe>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
			
						<H2 class="H1">Yorumlar</H2>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Yorum Gönder</H2></div>
				<div class="Box-Pad">
					<div id="comments"><div class="box">

  <h2>Yeni yorum gönder</h2>

  <div class="content"><div id="comment-preview"></div><form action="/comment/reply/11299"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">İsim: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Ziyaretçi" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Posta Adresi: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Yorum: <span class="form-required" title="This field is required.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-3 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="pid" id="edit-pid" value=""  />
<input type="hidden" name="form_build_id" id="form-4cc8a92b7512e6bc3d842e0fb65fe47f" value="form-4cc8a92b7512e6bc3d842e0fb65fe47f"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="ajax-comments-submit" value="Kaydet"  class="form-submit" />

</div></form>
</div>
</div>
</div>			<!--						Yorum göndermek için <a href="/user">sisteme giriş yapmanız gerekmektedir.</a>
					 -->
					<!--<div><a href="#" class="UIbutton button1"><span><span>kaydet</span></span></a></div>-->
				</div>
			</div>
						
			<H2 class="fleft H1">Diğer Dosya Yazıları</H2>
			<div class="fright okurelestirileri"></div>
			<div class="clear"></div>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper2">
				<div class="Box-Pad">
										<div class="fleft artlist-img"><a href="/dosyalar/guncel-kadinlarin-“ugrastiklari”"><img src="/sites/default/files/Zeynep Sen 1 (1)_4_0.jpg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/guncel-kadinlarin-“ugrastiklari”">Güncel // Kadınların “uğraştıkları”</a></div>
						<div class="artlist-txt"><p>Kadınlar bilir; hangi endüstride olursanız olun, hangi ülkede yaşarsanız yaşayın eşitlik için -kimisi büyük, kimisi küçük ama mutlaka- çeşitli “savaşlar” vermeniz gerekir. Günlük hayatımızın bir parçası haline gelmiştir adeta bu savaşlar. Öyle ki onları bazen görmezden geldiğimiz, “ne yapalım, hayat böyle,” deyip geçtiğimiz durumlar olabiliyor.</div>
						<div align="right"><a href="/dosyalar/guncel-kadinlarin-“ugrastiklari”" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/dosyalar/yazin-size-bos-vakit-birakmayacak-denli-uzun-10-kitap"><img src="/sites/default/files/kitap-cicek.jpg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/yazin-size-bos-vakit-birakmayacak-denli-uzun-10-kitap">Yazın size boş vakit bırakmayacak denli uzun 10 kitap</a></div>
						<div class="artlist-txt"><p>Tatilde bavula atılacak kitaplar konusunda iki zıt görüş var. Bir taraf sıcağın yarattığı rehavet içinde ancak hızlı okunacak, "hafif" ve kelimeleri tasarruflu kullanan kitapları tercih ederken, diğer taraf ise bunun tam tersi istikamette ilerliyor.</div>
						<div align="right"><a href="/dosyalar/yazin-size-bos-vakit-birakmayacak-denli-uzun-10-kitap" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/dosyalar/dosya-biyografik-cizgi-romanin-yukselisi"><img src="/sites/default/files/onur_1.jpeg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/dosya-biyografik-cizgi-romanin-yukselisi">Dosya // Biyografik çizgi romanın yükselişi</a></div>
						<div class="artlist-txt"><p>Çizgi roman mecrası, son yıllarda belki de fazlasıyla popüler zamanlarından birini, verimli bir dönem yaşıyor. Dünyada olduğu gibi Türkiye’de de çizgi roman yayıncılığı, yükselen bir grafikle yayıncılık alanındaki diğer türlerle yarışan bir ivmeyle ilerliyor.</div>
						<div align="right"><a href="/dosyalar/dosya-biyografik-cizgi-romanin-yukselisi" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/dosyalar/kararsizokur-otobiyografik-romanlar"><img src="/sites/default/files/can_2_2.jpg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/kararsizokur-otobiyografik-romanlar">KararsızOkur // Otobiyografik romanlar</a></div>
						<div class="artlist-txt"><p>Herhangi bir romanın yazarının zihnindeki yaratım sürecini inceleyecek olsak elbet bir seviyede otobiyografik unsurlara rastlarız. Ancak çoğu standartlara göre, bir romanın otobiyografik sayılabilmesi için yazardan uyarlanan bir başkahramana sahip olması veya yazarın hayatındaki bir olay örgüsünün romanın omurgasına oturması beklenir.</div>
						<div align="right"><a href="/dosyalar/kararsizokur-otobiyografik-romanlar" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
									</div>
			</div>
		</div>                                    
			</div>
		</div>
		<div class="fright" id="RightCol" align="left">
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">Haberler</H2></div>
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/peter-jacksonin-yapimcisi-oldugu-“yuruyen-kentler”den-resmi-fragman"><img src="/sites/default/files/yuruyen-kentler.jpg" alt="" class="fleft" /></a><H3><a href="/haber/peter-jacksonin-yapimcisi-oldugu-“yuruyen-kentler”den-resmi-fragman">Peter Jackson'ın yapımcısı olduğu “Yürüyen Kentler”den resmi fragman</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/koc-universitesi-yayinlarindan-yeni-bir-proje-imprint"><img src="/sites/default/files/Book_of__Devices.jpg" alt="" class="fleft" /></a><H3><a href="/haber/koc-universitesi-yayinlarindan-yeni-bir-proje-imprint">Koç Üniversitesi Yayınları'ndan yeni bir proje: Imprint</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/bilimkurgu-ve-fantazya-yazarlari-icin-iki-onemli-yarisma"><img src="/sites/default/files/tbd-oyku-yarismasi.jpg" alt="" class="fleft" /></a><H3><a href="/haber/bilimkurgu-ve-fantazya-yazarlari-icin-iki-onemli-yarisma">Bilimkurgu ve fantazya yazarları için iki önemli yarışma</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/agatha-christie-imzali-orumcek-agi-ilk-kez-turkcede"><img src="/sites/default/files/orumcek_agi_kapak.jpg" alt="" class="fleft" /></a><H3><a href="/haber/agatha-christie-imzali-orumcek-agi-ilk-kez-turkcede">Agatha Christie imzalı "Örümcek Ağı" ilk kez Türkçede</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/chuck-palahniuk-zor-gunler-geciriyor"><img src="/sites/default/files/chuck_palahniuk.jpg" alt="" class="fleft" /></a><H3><a href="/haber/chuck-palahniuk-zor-gunler-geciriyor">Chuck Palahniuk zor günler geçiriyor</a></H3>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
									<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Söyleşi</H2></div>
					<div><a href="/soylesi/emily-gould-ile-soylesi-romandaki-biyografik-detaylar-en-yakin-dostumu-incitti"><img src="/sites/default/files/friendshipkapak_0.jpg" border="0" width="268"></a></div>
					<div style="padding:5px;"><p>&nbsp;</p><p><strong>Emily Gould ile söyleşi // Zeynep Şen</strong></p><p><strong><br /></strong></p></div>
			</div>
						<div class="Box-Wrapper">
								<div class="Box-TitleBG"><H2 class="Box-Title">ŞahaneBirKitap</H2></div>
				<div class="Box-Pad">
									<div class="fleft Shn-img"><a href="/sahanebirkitap/gercek-hayatlarimiza-yetmeyen-ozgurlugun-pesinde"><img src="/sites/default/files/0000000707426-1.jpg" /></a></div>
					<div class="fleft Shn-Txt">
						<div class="Box2-BookTitle"><a href="/sahanebirkitap/gercek-hayatlarimiza-yetmeyen-ozgurlugun-pesinde">Gerçek hayatlarımıza yetmeyen özgürlüğün peşinde</a></div>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
						<br /><br />
												<div class="Box2-Buy"><a href="http://www.idefix.com/Kitap/Pazartesi-Cumartesiden-Baslar/Arkadi-Strugatski/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000707426" target="_blank">idefix'ten satın al</a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					<div class="Box2-Content"><p>Hayal edin. Bir mutluluk ve özgürlük hayali olsun ama bu. Bireysel, hatta bencilce isteklerinizi de kapsasın, tüm dünyayı ve insanlığı da içine alsın. Geleceğe dikin gözünüzü, tüm tarihi, geçmişi, mitleri, efsaneleri, masalları da koyun çantanıza. Sıkıcı olmayı unutun ama, eğlenceli, alaycı, neşeli, uçucu bir hayal dünyası kurun...</div>
					<div align="right"><a href="/sahanebirkitap/gercek-hayatlarimiza-yetmeyen-ozgurlugun-pesinde" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				</div>
			</div>
			
			<div class="Box-Wrapper">
				 
				<!--<div class="Box-TitleBG"><img src="/sites/all/themes/sabitfikir/img/fs.gif" width="270" height="27" alt="" /></div>-->
				<div class="Box-TitleBG"><H2 class="Box-Title"><span style="font-weight:normal;">Fikri</span>Sabit</H2></div>
					<table border="0" width="100%"><tr>
					<td width="96" align="center"><a href="/node/8430">					
					<img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/images/fikrisabit.jpg" width="76" style="margin-top:5px;" />
					</a></td>
					<td>
						<div><img src="/sites/all/themes/sabitfikir/img/trn1.gif" width="14" height="11" alt=""></div>
						<div class="Rbox-FS-tease">Fikri Sabit, Ursula K. Le Guin'le aynı fikirdedir ey okur, edebiyat her zaman küçük bir kalabalığın ilgisini çeker, geriye kalan, kitlesel olan her şey doğası gereği poptur, piyasadır.</div>
						<div><img src="/sites/all/themes/sabitfikir/img/trn2.gif" width="15" height="11" alt=""></div>
					</td>
					</tr></table>
					<div class="pad10">
						<div class="Rbox-FS-content"><p>Geçtiğimiz hafta iki edebiyat dergisi –<em>İzafi Dergisi</em> ile <em>Sarnıç Öykü</em>-, kapandığını açıkladı arka arkaya. Hemen hemen aynı anda gelen bu iki haberin, bizim edebiyat ortamımız için bir haber değeri yok, maalesef. Ne de olsa edebiyat dergisi dediğimiz, kısacık bir ömre daha doğarken hapsolmuş, solgun bir heves demek bu ülke topraklarında. Bunda hepimiz hemfikiriz.</div>
						<div align="right"><a href="/fikrisabit/kelebegin-omru" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
			</div>
			
						
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">En Çok Okunanlar</H2></div>
																<div class="Box-Pad">
						1 - <a href="/dosyalar/distopik-anlatilara-doyamayanlara-30-kitaplik-bir-okuma-listesi"><b>Distopik anlatılara doyamayanlara 30 kitaplık bir okuma listesi</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						2 - <a href="/dosyalar/30-yazardan-mutluluk-uzerine"><b>30 yazardan mutluluk üzerine</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						3 - <a href="/haber/peter-jacksonin-yapimcisi-oldugu-“yuruyen-kentler”den-resmi-fragman"><b>Peter Jackson'ın yapımcısı olduğu “Yürüyen Kentler”den resmi fragman</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						4 - <a href="/haber/yazarlardan-ayrilik-mektuplari"><b>Yazarlardan ayrılık mektupları</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						5 - <a href="/haber/edebiyat-tarihinin-en-iyi-100-giris-cumlesi"><b>Edebiyat tarihinin en iyi 100 giriş cümlesi</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
							</div>
<!--			
						<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Anket</H2></div>
				<div class="Box-Pad">
				
				</div>
			</div>
			-->
<!--                  
            <div class="side-block">					                                             
              <h3 class="title">Söyleşi</h3>		                                                              
				 		      			                                             
              <div class="video">                                                  
                <a href="/soylesi/emily-gould-ile-soylesi-romandaki-biyografik-detaylar-en-yakin-dostumu-incitti">                                                         
                  <img src="/sites/default/files/friendshipkapak_0.jpg" alt="#" /></a>                                            
              </div>					                                             
              <div class="offset-3">						                                                   
                <p>                                                      
                  <p>&nbsp;</p><p><strong>Emily Gould ile söyleşi // Zeynep Şen</strong></p><p><strong><br /></strong></p>                                                   
                </p>					                                             
              </div>				                                       
            </div>



           			                                       
            <div class="side-block">			                                                         
              <h3 class="title">Üye Eleştirileri</h3>					                                                                          
				 		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/what-munganful-world">                                                                       
                      <img src="/sites/default/files/sairinromani.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Murat Şahin Öcal</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Roman hakkında bir şeyler yazmak gerektiğinde “bizde” izlenen usul, çoğunlukla yazarın dünyası ve kendisi hakkında oluşmuş genel kanaat üzerinde kanat çırpmayı gerektirmeyen bir uçuşla yazarla (ya da politik olarak mahkum edilmiş bir yazarsa “çoğunlukla”) aynı gökyüzünü paylaştığı izlenimi veren satırlar arasında süzülmektir. Ne de olsa böyle bir usulde romanı okumak da gerekmez.</p>                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/what-munganful-world" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin">                                                                       
                      <img src="/sites/default/files/ilkk.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Esra Ersel Doğanay</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Kitabın ismindeki aşkı görünce hem ilgimi çekmiş hem de romantik bir şeyler okuyacağımı düşünmüştüm. Ama kitabı okumaya başlayınca hiç de öyle olmadığını görüp, bir günde okuyup bitirdim. Çok az kitapta yaşadığım o nefessiz kalmayı yaşadım. Dostoyevski'nin Suç ve Ceza´sında ki çarpıcılığı hissettim. Tam evet tam bir aşk romanı! Aşkı en çarpıcı ve vurucu biçimde anlatmış.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/felsefenin-devrimcisi">                                                                       
                      <img src="/sites/default/files/atak Odasında Felsefe ya da Ahlaksız Eğitmenler.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Doğukan Ö.</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Felsefe devrimsel değil birikimsel bir süreçtir ancak bu birikimli yapının bazı devrimcileri vardır. <a href="http://www.idefix.com/vitrin/urun_liste.asp?kid=4018&amp;query=0&amp;f=1&amp;referer=81590" target="_blank">Marquis de Sade</a> işte bu devrimci filozoflardan biridir, hatta en başta gelenlerindendir, çünkü de Sade dokunulması en güç şeye dokunmuştur, en büyük tabuyu devirmiştir.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/felsefenin-devrimcisi" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur">                                                                       
                      <img src="/sites/default/files/İstanbul Hatırası_0.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Özgül</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>'Hatıra' sözcüğü hep tek yumurta ikizi 'Hüzün'le gelir insanın aklına. Öyle ki, ne kadar hoş, ne kadar eğlenceli anlarınızı hatrınıza getirirseniz getirin, attığınız en şiddetli kahkahaların ardından çöküverir o hüzün üzerinize. Bir daha o günlere dönemeyecek olmanın hüznü. 'İstanbul Hatırası' da tam böyle bir kitap.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
                                                                                    				                                                                                                     
            </div>    
-->

            
		</div>
		<div class="clear"></div>
	</div>	                             
</div>	                              
<!-- footer -->
<div align="center">
	<br />
	<div id="Footer">
		<div class="footer">
			<br>
			<table border="0" cellpadding="0" cellspacing="0" align="center" width="700">
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			<tr>
				<td><a href="http://www.sabitfikir.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-sabit.gif" width="137" height="43" alt="kitap-eleştiri" title="kitap-eleştiri" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.idefix.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-idefix.gif" width="167" height="43" alt="idefix" title="idefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.prefix.com.tr/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-prefix.gif" width="158" height="43" alt="prefix" title="prefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.hesapkitap.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-hesapkitap.gif" width="177" height="43" alt="hesapkitap" title="hesapkitap" border="0"></a></td>
			</tr>
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			</table>
		</div>		                      			                                 
	  <div class="Foot-Offset">				                                       			                                       
		<b>Doğan Müzik Kitap Mağazacılık ve Pazarlama AŞ.</b>
	    <p>Trump Towers Kule 2, Kuştepe Mahallesi, Mecidiyeköy Yolu Caddesi No: 12 Kat: 30-31-32 34387 Şişli - İstanbul</p>			
	    <p>E-posta: <a href="mailto:editor@sabitfikir.com">editor@sabitfikir.com</a></p>            
	    <p>Tel: +90 212 997 00 00&nbsp;&nbsp;&nbsp;Faks: +90 212 997 01 91-93-94</p>				                                       
	    <p>&copy; Sabit Fikir'in ürettiği içerik, kaynak belirtmek koşuluyla kullanılabilir.</p>
	  </div>		                           
	</div>		 

	<div id="EBI" align="center"><br />
		
	    <div class="Seo">	
	      <a href="http://www.idefix.com" target="_blank" title="kitap">kitap</a> | <a href="http://www.hesapkitap.com" target="_blank" title="hesapkitap">hesapkitap</a>
	    </div>
	</div>
	<br>
	<!--<div align="center"><a href="http://www.ebiuniverse.com/?reklam=1" target="_blank" style="text-decoration:underline;">Sabitfikir'e <span style="color:#db2029;font-weight:bold;">reklam</span> verin</a></div>-->

</div>
<!-- footer end -->		 
 
        </BODY>
</HTML>
