﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<HTML>        
  <HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 	               
                    
    <title>                    
      David Bowie Kitap Kulübü kuruluyor | www.sabitfikir.com               
    </title>
	<link rel="shortcut icon" href="sites/all/themes/sabitfikir/img/favico.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />
	<META NAME="Keywords" CONTENT="Kitap, Eleştiri, Öykü, Şiir, Felsefe, Yazarlar, Kitap tanıtımları">
	<META NAME="description" CONTENT="Kitap, Eleştiri, Öykü, Şiir ve Felsefe hakkındaki güncel bilgilere ulaşmanız artık çok daha kolay. Hemen Sabitfikir.com'u ziyaret edin.">
	<meta property="og:description" content="sabitfikir.com - Güncel Edebiyat " />
	<!--meta property="og:image" content="http://sabitfikir.com/sites/all/themes/sabitfikir/img/sabitfikir.gif" /-->
	<!--<link rel="canonical" href="http://www.sabitfikir.com/" />-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" content="http://www.sabitfikir.com/haber/david-bowie-kitap-kulubu-kuruluyor" />
<link rel="image_src" href="/sites/default/files/bowiealt.jpg"/>
<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />

<link rel="shortcut icon" href="/sites/default/files/sabitfikir_favicon.png" type="image/x-icon" />
               
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/css/fivestar.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/rate.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/templates/fivestar/fivestar.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ajax_comments/ajax_comments.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/dergi.css?s" />
               
    <script type="text/javascript" src="/misc/jquery.js?s"></script>
<script type="text/javascript" src="/misc/drupal.js?s"></script>
<script type="text/javascript" src="/sites/default/files/languages/tr_4861e7c8167513bfc2e6621b8fc7196a.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?s"></script>
<script type="text/javascript" src="/modules/comment/comment.js?s"></script>
<script type="text/javascript" src="/misc/jquery.form.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_comments/ajax_comments.js?s"></script>
<script type="text/javascript" src="/misc/ahah.js?s"></script>
<script type="text/javascript" src="/misc/textarea.js?s"></script>
<script type="text/javascript" src="/misc/jflow.js?s"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Oyunuz: ", "titleAverage": "Ortalama: ", "feedbackSavingVote": "Oyunuz kaydediliyor...", "feedbackVoteSaved": "Oyunuz kaydedildi.", "feedbackDeletingVote": "Oyunuz siliniyor...", "feedbackVoteDeleted": "Oyunuz silindi." }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "tr": { "language": "tr", "name": "Turkish", "native": "Türkçe", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "tr", "weight": "0", "javascript": "4861e7c8167513bfc2e6621b8fc7196a" } }, "clean_url": "1", "rows_in_reply": 3, "rows_default": 5, "always_expand_main_form": true, "blink_new": true, "comment_preview_required": false, "ahah": { "ajax-comments-submit": { "url": "/ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-form-content", "selector": "#ajax-comments-submit", "effect": "ajaxCommentsSubmit", "method": "before", "progress": { "type": "1bar", "message": "Please wait..." }, "button": { "op": "Kaydet" } } } });
//--><!]]>
</script>

	<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/js/sabitfikir.css" />
<script type="text/javascript" src="/sites/all/themes/sabitfikir/js/jquery.pngFix.js"></script>    
<script type="text/javascript"> 
	$(document).ready(function(){ 
	  $(document).pngFix(); //png fix for ie6 - Barış
	}); 
</script> 	 
<script type="text/javascript"> 
 $(function(){
 	//needed for ie7 and 8 hover bug 
 	$(".nav-button").bind('mouseover', function(){$(this).addClass("nav-button-over");});
	$(".nav-button").bind('mouseout', function(){$(this).removeClass("nav-button-over");});
 });
 
function togglemenu()
{
           if ($("#floatmenu").is(":hidden")) {
        $("#floatmenu").show("slow");
      } else {
        $("#floatmenu").slideUp();
      }
      
      }
 </script> 	          
<SCRIPT TYPE="text/javascript"> 
<!--
function submitenter(myfield,e)
{
var keycode;
if (window.event) keycode = window.event.keyCode;
else if (e) keycode = e.which;
else return true;
if (keycode == 13)
   {
  submitsearch();
   return false;
   }
else
   return true;
}
function submitsearch()
{
window.location ='/search/node/'+$('#edit-search-block-form-1').val();
}
//--> 
</SCRIPT>         
<script type="text/javascript">
/*
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
*/ 
</script> 
<script type="text/javascript">
/*
try {
var pageTracker = _gat._getTracker("UA-806654-25");
pageTracker._trackPageview();
} catch(err) {}
*/ 
</script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17446146-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })(); 
</script>   
  </HEAD>        
     
  <body class="sidebar-left">         
    	
	
<div id="TopBanner" align="center">
	<div align="center" class="Banner-Pos">
		<script type='text/javascript'><!--//<![CDATA[
			var m3_u = (location.protocol=='https:'?'https://ebiads.ebiuniverse.com/www/delivery/ajs.php':'http://ebiads.ebiuniverse.com/www/delivery/ajs.php');
			var m3_r = Math.floor(Math.random()*99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			document.write ("?zoneid=119");
			document.write ('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
			document.write ("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write ("&context=" + escape(document.context));
			if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			document.write ("'><\/scr"+"ipt>");
		//]]>--></script>                         
		<noscript><a href='http://ebiads.ebiuniverse.com/www/delivery/ck.php?n=a53bfd5a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ebiads.ebiuniverse.com/www/delivery/avw.php?zoneid=119&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53bfd5a' border='0' alt='' /></a></noscript>
	</div>
</div>
<div align="center">
	<div id="Top" class="rltv">
		<div align="left" style="position:absolute;top:22px;left:0px;"><a href="/"><img src="/sites/all/themes/sabitfikir/img/logo-sabitfikir.jpg" width="345" height="84" alt="Sabitfikir" title="Sabitfikir"></a></div>
		<!--<div class="ide"><a href="http://www.idefix.com/"><img src="/sites/all/themes/sabitfikir/img/idefix.png" width="100" height="27" alt="idefix" title="idefix" /></a></div>-->
		<div class="kunye"><a href="/kunye">Künye</a> | <a href="/yazarlar">Yazarlar</a> |           			
            <a href="#" onclick="$('#ideloginform').show('fast');">Giriş Yap</a>
			
			<div class="form-box" id="ideloginform" style="display:none;">
		            			                                           
            <form class="form" action="/drupal/?q=user&amp;destination=/"  method="post" id="user-login">                                                                              		                                   
              <fieldset> 						                                       
                  <label for="e" class="none"><div align="left" style="padding-bottom:5px;"><b>Üye Girişi</b></div></label>						                                     					                                     
                <div class="holder">							                                       
                  <span class="input">                                        
                    <em><input class="txt" name="name" id="edit-name" type="text" value="idefix Kullanıcı Adı" onclick="$(this).val('');return false;"/></em>                                      
                  </span>						                                     
                </div>						                                     
                <div class="holder">							                                       
                  <div class="rltv">                                        
                    <div id="sifretxt" onclick="$(this).hide();$('#login-sifre').focus();">Şifre</div>                                      
                  </div>							                                       
                  <span class="input">                                        
                    <em><input class="txt sifre" name="pass" id="edit-pass"  type="password" onclick="$('#sifretxt').hide();"/></em>                                      
                  </span>							                                       
                  <input class="btn"  name="op"  type="submit" value="" />						                                     
                </div>
				<input type="hidden" name="form_id" id="edit-user-login" value="user_login" />
				<div align="right" style="padding-top:5px;"><a href="#" onclick="$('#ideloginform').hide();">kapat</a></div>
              </fieldset>
            </form>				                                 
                                         
          </div>

		  
            </div>
		<div class="searcharea">
			<form class="araform" action="/search/node" accept-charset="UTF-8" method="get" id="search-block-form">
			<div class="fleft searchbg"><input type="Text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" class="searchbox" id="searchbox" value=""  onKeyPress="return submitenter(this,event)" /></div>
			<div class="fright searchbut"><input name="op" class="searchbutton" onClick="javasript:submitsearch();" value="" id="edit-submit" value="Search" /></div>
			</form>
		</div>
		<div id="DergiTop">
			<a href="http://www.idefix.com/Yayinevi/sabit-fikir-dergisi/s=8562#/page=1/sort=createdate,desc/" target="_blank"><img src="http://www.sabitfikir.com/sites/default/files/genelimages/raflarda.png" width="229" height="120" alt="sabitfikir - dergi" title="sabitfikir - dergi" /></a>
		</div>
		<div id="Sociall" class="socialbar_transparent borderless">
			<ul class="ss">
				<li class="facebook"><a href="http://www.facebook.com/sabitfikircom" target="_blank">facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/sabitfikir" target="_blank">twitter</a></li>
				<li class="pinterest"><a href="http://pinterest.com/sabitfikir/" target="_blank">pinterest</a></li>
				<li class="instagram"><a href="https://www.instagram.com/sabitfikirdergisi/" target="_blank">instagram</a></li>
				<li class="rss"><a href="http://www.sabitfikir.com/rss.xml" target="_blank">rss</a></li>
			</ul>
		</div>
		<div class="NavHome"><a href="/"><img src="/sites/all/themes/sabitfikir/img/home.gif" width="15" height="15" alt="Anasayfa" title="Anasayfa" class="vat" /></a><img src="/sites/all/themes/sabitfikir/img/ayrac.gif" width="1" height="19" alt="" class="vab" /></div>
		<div id="Nav">
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/haberler" title="Haberler" name="Haberler">Haber</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/dosyalar" title="Dosyalar" name="Dosyalar">Okuma Köşesi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/elestiri" title="Eleştiri" name="Eleştiri">Eleştiri</a>
			<!--:<a href="/kategori/kulis" title="Kulis" name="Kulis">Kulis</a>-->
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/sahanebirkitap" title="Şahane Bir Kitap" name="Şahane Bir Kitap">ŞahaneBirKitap</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/soylesi" title="Söyleşi" name="Söyleşi">Söyleşi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/fikrisabit" title="Söyleşi" name="Söyleşi">FikriSabit</a>
			<!--:<a href="/kategori/oyku" title="Öykü" name="Öykü">Öykü</a>-->
			<!--:<a href="/kategori/siir" title="Şiir" name="Şiir">Şiir</a>-->
		<!--	:<a href="" title="Biyografi" name="Biyografi">Biyografi</a> -->
		</div>
		<!--<div id=imgNavPos class=""><img id="navImg" src="" width="7" height="4" alt="" /></div>-->
		<div class="Navhr"><img src="/sites/all/themes/sabitfikir/img/hr.gif" width="100%" height="1" alt="" /></div>
		<div class="clear"></div>
	</div>
</div>
<script type='text/javascript'>
/*
$(document).ready(function(){
var arr = new Array();
var link = "/haber/david-bowie-kitap-kulubu-kuruluyor";
arr = link.split('/');
arr.reverse();
document.getElementById('navImg').src = imgScr;
switch(arr[0])
{
	case "haberler":
	$("#imgNavPos").removeClass().addClass("NavPos1");
	break;
	case "dosyalar":
	$("#imgNavPos").removeClass().addClass("NavPos2");
	break;
	case "elestiri":
	$("#imgNavPos").removeClass().addClass("NavPos3");
	break;
	case "kulis":
	$("#imgNavPos").removeClass().addClass("NavPos4");
	break;
	case "sahanebirkitap":
	$("#imgNavPos").removeClass().addClass("NavPos5");
	break;
	case "soylesi":
	$("#imgNavPos").removeClass().addClass("NavPos6");
	break;
	case "oyku":
	$("#imgNavPos").removeClass().addClass("NavPos7");
	break;
	case "siir":
	$("#imgNavPos").removeClass().addClass("NavPos8");
	break;
	default:
	document.getElementById('navImg').src = null;
	break;	
	
}
});
var imgScr = "/sites/all/themes/sabitfikir/img/active.gif";
$("#Nav").mouseover(function(e){
if($(e.target).html() == "Haberler")
{
	document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos1");
}
else if($(e.target).html()  == "Dosyalar")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos2");
}
else if($(e.target).html()  == "Eleştiri")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos3");
}
else if($(e.target).html()  == "Kulis")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos4");
}
else if($(e.target).html()  == "Şahane Bir Kitap")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos5");
}
else if($(e.target).html()  == "Söyleşi")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos6");
}
else if($(e.target).html() == "Öykü")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos7");
}
else if($(e.target).html()  == "Şiir")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos8");
}
else if($(e.target).html()  == "Biyografi")
{
document.getElementById('navImg').src = imgScr;
	$("#imgNavPos").removeClass().addClass("NavPos9");
}
});
$("#Nav").mouseout(function(e){
document.getElementById('navImg').src = "";
});
*/
</script>	
	
	
<div align="center">
	<div id="Bdy">
	
		<div class="fleft" id="LeftCol" align="left">

			<div id="content">		                                        
			  <div class="breadcrumb"><a href="/">Ana Sayfa</a></div> 	                                                 
			                                                    
			                                                    
			                                                    
			                                                    
			                                          
			  <div id="node-10894" class="node
    ">
<pre>
</pre>
<H1>Haber</H1>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			
			
			<div class="Box-Wrapper2">
				<div class="Box-TitleBG"><H2 class="Box-Title">Haber</H2></div>
				<div class="Box-Pad">
					
										<div class="fleft El-imgCont"><img src="/sites/default/files/bowiealt.jpg" class="El-img" /></div>
					<div class="fright article-cont">
						<div class="Box-ArticleAuthor">    03-01-2018</div>
						<div class="Box-ArticleTitle"><H1>David Bowie Kitap Kulübü kuruluyor</H1></div>
						<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/haber/david-bowie-kitap-kulubu-kuruluyor"  addthis:title="David Bowie Kitap Kulübü kuruluyor" addthis:description="David Bowie Kitap Kulübü kuruluyor"  class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
														<div class="facebookshare-box"><a name="fb_share" type="button_count" share_url="http://www.sabitfikir.com/haber/david-bowie-kitap-kulubu-kuruluyor">Paylaş</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<div class="Box-Vote"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar" id="rate-node-10894-1-1">﻿<a class="rate-button rate-fivestar-btn-filled" id="rate-button-6" rel="nofollow" href="/haber/david-bowie-kitap-kulubu-kuruluyor?rate=d83b1f88aed7b6463caba5d512463131"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-7" rel="nofollow" href="/haber/david-bowie-kitap-kulubu-kuruluyor?rate=d7eaba413cff973e6258926faa00829f"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-8" rel="nofollow" href="/haber/david-bowie-kitap-kulubu-kuruluyor?rate=0ffdf609e3f03e52c291ab034ad2d86d"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-9" rel="nofollow" href="/haber/david-bowie-kitap-kulubu-kuruluyor?rate=1f2b338d0bc9388e6ff5c4f34481b3ab"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-10" rel="nofollow" href="/haber/david-bowie-kitap-kulubu-kuruluyor?rate=9be1b29bf7e838e578f30cd6908104c0"></a><div class="rate-info"></br>Toplam oy: 7</div></div></div>
						</div>
						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="hr2"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					
					
					<div class="article-cont-area">
												
						<div class="article-content">
																																	<p>10 Ocak 2016'da hayatını kaybeden ünlü müzisyen, aktör ve ve prodüktör David Bowie, ardında sadık bir hayran kitlesi bıraktı. Bowie'nin oğlu Duncan Jones da şimdilerde Bowie hayranlarını bir kitap kulübü altında toplanmaya davet ediyor.</p><p>&nbsp;</p><p>"Babam 'canavar' bir okurdu," diyen Duncan Jones, öncüsü olduğu online kitap kulübünde Bowie hayranlarının David Bowie'nin en sevdiği kitapları eşzamanlı olarak okumasına önayak oluyor. Bu online kitap kulübünde okunacaklar ise 2013 yılında Bowie'nin kişisel web sayfasında yer alan ve ünlü şarkıcının en sevdiği kitapları içeren 100 kitaplık bir listeden oluşuyor.</p><p>&nbsp;</p><p style="text-align: center;"><img src="http://i63.tinypic.com/kbbmsn.jpg" alt="" width="508" height="705" /></p><p>&nbsp;</p><p>Duncan Jones kişisel Twitter hesabı üzerinden yaptığı açıklamada David Bowie Kitap Kulübü'nün ilk kitabının Peter Ackroyd'ın <a href="http://www.idefix.com/Kitap/Hawksmoor/Peter-Ackroyd/Edebiyat/Roman/Dunya-Roman/urunno=0000000199105" target="_blank"><em>Hawksmoor</em></a> adlı romanı olduğunu duyurdu. Kitap kulübünün bir sonraki kitabı ise 1 Şubat'ta duyurulacak.</p><p>&nbsp;</p><p>Bowie'nin 100 kitaplık listesinde Albert Camus imzalı<em> <a href="http://www.idefix.com/Kitap/Yabanci/Albert-Camus/Edebiyat/Roman/Dunya-Roman/urunno=0000000064464" target="_blank">Yabancı</a>, </em>Vladimir Nabokov imzalı <a href="http://www.idefix.com/Kitap/Lolita/Vladimir-Nabokov/Edebiyat/Roman/Dunya-Roman/urunno=0000000061503" target="_blank"><em>Lolita</em></a> ve George Orwell imzalı <a href="http://www.idefix.com/Kitap/1984/George-Orwell/Edebiyat/Roman/Dunya-Roman/urunno=0000000064038" target="_blank"><em>1984 </em></a>gibi birçok modern klasik de yer alıyor. Kitap kulübüne dahil olmak isteyen okurlar Duncan Jones'un kişisel <a href="https://twitter.com/ManMadeMoon" target="_blank">Twitter</a> hesabını takip ederek gelişmelerden haberdar olabilir.</p><p>&nbsp;</p><p>&nbsp;</p><hr /><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>Kaynak:</strong> <a href="http://www.independent.co.uk/arts-entertainment/music/news/david-bowie-book-club-duncan-jones-top-100-favourites-hawksmoor-peter-ackroyd-fiction-reading-2018-a8137596.html" target="_blank"><em>Independent</em></a></p><p>&nbsp;</p><p><em><br /></em></p>						</div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
						
						<!--<div class="article-footnote"></div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>-->
												<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.comhaber/david-bowie-kitap-kulubu-kuruluyor"  addthis:title="David Bowie Kitap Kulübü kuruluyor" addthis:description="David Bowie Kitap Kulübü kuruluyor" class="addthis_toolbox addthis_default_style" >
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"><a name="fb_share" type="button_count" share_url="http://www.sabitfikir.com/haber/david-bowie-kitap-kulubu-kuruluyor">Paylaş</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&href=http%3A%2F%2Fwww.sabitfikir.com%2Fhaber/david-bowie-kitap-kulubu-kuruluyor%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:24px;" allowTransparency="true"></iframe>
						</div>
						<div class="clear"></div>
											</div>
				</div>
			</div>
			
						<H2 class="H1">Yorumlar</H2>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Yorum Gönder</H2></div>
				<div class="Box-Pad">
					<div id="comments"><div class="box">

  <h2>Yeni yorum gönder</h2>

  <div class="content"><div id="comment-preview"></div><form action="/comment/reply/10894"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">İsim: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Ziyaretçi" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Posta Adresi: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Yorum: <span class="form-required" title="This field is required.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-3 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="pid" id="edit-pid" value=""  />
<input type="hidden" name="form_build_id" id="form-c21f2f126f5e37fc0af49af7d6980632" value="form-c21f2f126f5e37fc0af49af7d6980632"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="ajax-comments-submit" value="Kaydet"  class="form-submit" />

</div></form>
</div>
</div>
</div>				<!--							Yorum göndermek için <a href="/user">sisteme giriş yapmanız gerekmektedir.</a>
					 -->
					<!--<div><a href="#" class="UIbutton button1"><span><span>kaydet</span></span></a></div>-->
				</div>
			</div>
						
			
			<H2 class="fleft H1">Diğer Haber Yazıları</H2>
			<div class="fright okurelestirileri"><a href="/kategori/uyeelestirileri">okur eleştirilerini göster &raquo;</a></div>
			<div class="clear"></div>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper2">
				<div class="Box-Pad">
										<div class="fleft artlist-img"><a href="/haber/talât-sait-halman-ceviri-odulu-fuat-sevimayin"><img src="/sites/default/files/iksv.jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/talât-sait-halman-ceviri-odulu-fuat-sevimayin">Talât Sait Halman Çeviri Ödülü Fuat Sevimay'ın</a></div>
						<div class="artlist-txt"><p>İstanbul Kültür Sanat Vakfı tarafından düzenlenen Talât Sait Halman Çeviri Ödülü’nün bu yılki sahibi James Joyce’un <em>Finnegan’s Wake </em>eserinin <a href="http://www.idefix.com/Kitap/Finnegan-Uyanmasi/James-Joyce/Edebiyat/Roman/Dunya-Roman/urunno=0000000720580" target="_blank"><em>Finnegan Uyanması </em></a>başlıklı çevirisi ile Fuat Sevimay oldu.</p><p>&nbsp;</p></div>
						<div align="right"><a href="/haber/talât-sait-halman-ceviri-odulu-fuat-sevimayin" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/haber/buket-asci-hayatini-kaybetti"><img src="/sites/default/files/buket1.jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/buket-asci-hayatini-kaybetti">Buket Aşçı hayatını kaybetti</a></div>
						<div class="artlist-txt"><p><em>Vatan Kitap </em>genel yayın yönetmeni, meslektaşımız Buket Aşçı'yı yitirmenin üzüntüsünü yaşıyoruz. Buket Aşçı bir süredir kanser ile mücadele ediyordu. Böbrek nakli yapılan Buket Aşçı böbrek yetmezliği neticesinde hayatını kaybetti.&nbsp;</p><p>&nbsp;</p></div>
						<div align="right"><a href="/haber/buket-asci-hayatini-kaybetti" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/haber/cat-personin-yazarina-1-milyon-dolar"><img src="/sites/default/files/haber271217(1alt).jpg"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/cat-personin-yazarina-1-milyon-dolar">Cat Person'ın yazarına 1 milyon dolar</a></div>
						<div class="artlist-txt"><p>Dünyaca ünlü <em>The New Yorker </em>dergisinde yer almasının ardından internette hızla yayılan ve bir anda gündeme oturan "Cat Person" adlı öykünün yazarı Kristen Roupenian kaçınılmaz olarak yayıncıların da ilgi odağı haline geldi.</p><p>&nbsp;</p></div>
						<div align="right"><a href="/haber/cat-personin-yazarina-1-milyon-dolar" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/haber/anna-karenina-mutlaka-okunmali"><img src="/sites/default/files/harv.png"></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/haber/anna-karenina-mutlaka-okunmali">Anna Karenina... Mutlaka okunmalı!</a></div>
						<div class="artlist-txt"><p>Dünyanın en tanınmış üniversitelerinden biri olan Harvard Üniversitesi, bünyesinde, Nobel'den Pulitzer'e kadar birçok ödüle layık görülmüş profesörler de barındırıyor. <em>Business Insider </em>dergisi de bu birikimden faydalanmak istemiş olmalı ki, Harvard Üniversitesi profesörlerinden, 2018 yılında her öğrencinin okuması gerektiğini düşündükleri bir kitabı paylaşmalarını istemiş.</p></div>
						<div align="right"><a href="/haber/anna-karenina-mutlaka-okunmali" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										
				</div>
			</div>
		</div>
			
                                    
			</div>
		</div>
		<div class="fright" id="RightCol" align="left">
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">Haberler</H2></div>
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/david-bowie-kitap-kulubu-kuruluyor"><img src="/sites/default/files/bowiealt.jpg" alt="" class="fleft" /></a><H3><a href="/haber/david-bowie-kitap-kulubu-kuruluyor">David Bowie Kitap Kulübü kuruluyor</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/talât-sait-halman-ceviri-odulu-fuat-sevimayin"><img src="/sites/default/files/iksv.jpg" alt="" class="fleft" /></a><H3><a href="/haber/talât-sait-halman-ceviri-odulu-fuat-sevimayin">Talât Sait Halman Çeviri Ödülü Fuat Sevimay'ın</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/buket-asci-hayatini-kaybetti"><img src="/sites/default/files/buket1.jpg" alt="" class="fleft" /></a><H3><a href="/haber/buket-asci-hayatini-kaybetti">Buket Aşçı hayatını kaybetti</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/cat-personin-yazarina-1-milyon-dolar"><img src="/sites/default/files/haber271217(1alt).jpg" alt="" class="fleft" /></a><H3><a href="/haber/cat-personin-yazarina-1-milyon-dolar">Cat Person'ın yazarına 1 milyon dolar</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/anna-karenina-mutlaka-okunmali"><img src="/sites/default/files/harv.png" alt="" class="fleft" /></a><H3><a href="/haber/anna-karenina-mutlaka-okunmali">Anna Karenina... Mutlaka okunmalı!</a></H3>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
									<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Söyleşi</H2></div>
					<div><a href="/soylesi/jean-paul-didierlaurent-ile-soylesi-“okunmayan-kitap-olu-kitaptir-bu-yuzden-ortadan-kalkmasi"><img src="/sites/default/files/söylesiant.jpg" border="0" width="268"></a></div>
					<div style="padding:5px;"><p><strong>Jean-Paul Didierlaurent ile söyleşi:</strong></p><p><strong><br />“Okunmayan kitap, ölü kitaptır. Bu yüzden ortadan kalkması mı gerekir?”</strong></p></div>
			</div>
						<div class="Box-Wrapper">
								<div class="Box-TitleBG"><H2 class="Box-Title">ŞahaneBirKitap</H2></div>
				<div class="Box-Pad">
									<div class="fleft Shn-img"><a href="/sahanebirkitap/gercek-hayatlarimiza-yetmeyen-ozgurlugun-pesinde"><img src="/sites/default/files/0000000707426-1.jpg" /></a></div>
					<div class="fleft Shn-Txt">
						<div class="Box2-BookTitle"><a href="/sahanebirkitap/gercek-hayatlarimiza-yetmeyen-ozgurlugun-pesinde">Gerçek hayatlarımıza yetmeyen özgürlüğün peşinde</a></div>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
						<br /><br />
												<div class="Box2-Buy"><a href="http://www.idefix.com/Kitap/Pazartesi-Cumartesiden-Baslar/Arkadi-Strugatski/Edebiyat/Roman/Bilim-Kurgu/urunno=0000000707426" target="_blank">idefix'ten satın al</a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					<div class="Box2-Content"><p>Hayal edin. Bir mutluluk ve özgürlük hayali olsun ama bu. Bireysel, hatta bencilce isteklerinizi de kapsasın, tüm dünyayı ve insanlığı da içine alsın. Geleceğe dikin gözünüzü, tüm tarihi, geçmişi, mitleri, efsaneleri, masalları da koyun çantanıza. Sıkıcı olmayı unutun ama, eğlenceli, alaycı, neşeli, uçucu bir hayal dünyası kurun...</div>
					<div align="right"><a href="/sahanebirkitap/gercek-hayatlarimiza-yetmeyen-ozgurlugun-pesinde" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				</div>
			</div>
			
			<div class="Box-Wrapper">
				 
				<!--<div class="Box-TitleBG"><img src="/sites/all/themes/sabitfikir/img/fs.gif" width="270" height="27" alt="" /></div>-->
				<div class="Box-TitleBG"><H2 class="Box-Title"><span style="font-weight:normal;">Fikri</span>Sabit</H2></div>
					<table border="0" width="100%"><tr>
					<td width="96" align="center"><a href="/node/8430">					
					<img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/images/fikrisabit.jpg" width="76" style="margin-top:5px;" />
					</a></td>
					<td>
						<div><img src="/sites/all/themes/sabitfikir/img/trn1.gif" width="14" height="11" alt=""></div>
						<div class="Rbox-FS-tease">Fikri Sabit, Ursula K. Le Guin'le aynı fikirdedir ey okur, edebiyat her zaman küçük bir kalabalığın ilgisini çeker, geriye kalan, kitlesel olan her şey doğası gereği poptur, piyasadır.</div>
						<div><img src="/sites/all/themes/sabitfikir/img/trn2.gif" width="15" height="11" alt=""></div>
					</td>
					</tr></table>
					<div class="pad10">
						<div class="Rbox-FS-content"><p>Geçtiğimiz hafta iki edebiyat dergisi –<em>İzafi Dergisi</em> ile <em>Sarnıç Öykü</em>-, kapandığını açıkladı arka arkaya. Hemen hemen aynı anda gelen bu iki haberin, bizim edebiyat ortamımız için bir haber değeri yok, maalesef. Ne de olsa edebiyat dergisi dediğimiz, kısacık bir ömre daha doğarken hapsolmuş, solgun bir heves demek bu ülke topraklarında. Bunda hepimiz hemfikiriz.</div>
						<div align="right"><a href="/fikrisabit/kelebegin-omru" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
			</div>
			
						
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">En Çok Okunanlar</H2></div>
																<div class="Box-Pad">
						1 - <a href="/dosyalar/2017-nin-“goze-carpan”-roman-kapaklari"><b>2017’nin “göze çarpan” roman kapakları</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						2 - <a href="/dosyalar/jrr-tolkien-ve-orta-dunya-hakkinda-dogru-sanilan-yanlislar"><b>J.R.R Tolkien ve Orta Dünya hakkında doğru sanılan yanlışlar</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						3 - <a href="/haber/david-bowie-kitap-kulubu-kuruluyor"><b>David Bowie Kitap Kulübü kuruluyor</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						4 - <a href="/haber/amator-yazarlar-icin-bir-platform-acik-kitap"><b>Amatör yazarlar için bir platform: Açık Kitap</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						5 - <a href="/haber/lazca-roman-dacxuri"><b>Lazca roman Daçxuri</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
							</div>
<!--			
						<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Anket</H2></div>
				<div class="Box-Pad">
				
				</div>
			</div>
			-->
<!--                  
            <div class="side-block">					                                             
              <h3 class="title">Söyleşi</h3>		                                                              
				 		      			                                             
              <div class="video">                                                  
                <a href="/soylesi/jean-paul-didierlaurent-ile-soylesi-“okunmayan-kitap-olu-kitaptir-bu-yuzden-ortadan-kalkmasi">                                                         
                  <img src="/sites/default/files/söylesiant.jpg" alt="#" /></a>                                            
              </div>					                                             
              <div class="offset-3">						                                                   
                <p>                                                      
                  <p><strong>Jean-Paul Didierlaurent ile söyleşi:</strong></p><p><strong><br />“Okunmayan kitap, ölü kitaptır. Bu yüzden ortadan kalkması mı gerekir?”</strong></p>                                                   
                </p>					                                             
              </div>				                                       
            </div>



           			                                       
            <div class="side-block">			                                                         
              <h3 class="title">Üye Eleştirileri</h3>					                                                                          
				 		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/what-munganful-world">                                                                       
                      <img src="/sites/default/files/sairinromani.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Murat Şahin Öcal</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Roman hakkında bir şeyler yazmak gerektiğinde “bizde” izlenen usul, çoğunlukla yazarın dünyası ve kendisi hakkında oluşmuş genel kanaat üzerinde kanat çırpmayı gerektirmeyen bir uçuşla yazarla (ya da politik olarak mahkum edilmiş bir yazarsa “çoğunlukla”) aynı gökyüzünü paylaştığı izlenimi veren satırlar arasında süzülmektir. Ne de olsa böyle bir usulde romanı okumak da gerekmez.</p>                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/what-munganful-world" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin">                                                                       
                      <img src="/sites/default/files/ilkk.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Esra Ersel Doğanay</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Kitabın ismindeki aşkı görünce hem ilgimi çekmiş hem de romantik bir şeyler okuyacağımı düşünmüştüm. Ama kitabı okumaya başlayınca hiç de öyle olmadığını görüp, bir günde okuyup bitirdim. Çok az kitapta yaşadığım o nefessiz kalmayı yaşadım. Dostoyevski'nin Suç ve Ceza´sında ki çarpıcılığı hissettim. Tam evet tam bir aşk romanı! Aşkı en çarpıcı ve vurucu biçimde anlatmış.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/felsefenin-devrimcisi">                                                                       
                      <img src="/sites/default/files/atak Odasında Felsefe ya da Ahlaksız Eğitmenler.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Doğukan Ö.</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Felsefe devrimsel değil birikimsel bir süreçtir ancak bu birikimli yapının bazı devrimcileri vardır. <a href="http://www.idefix.com/vitrin/urun_liste.asp?kid=4018&amp;query=0&amp;f=1&amp;referer=81590" target="_blank">Marquis de Sade</a> işte bu devrimci filozoflardan biridir, hatta en başta gelenlerindendir, çünkü de Sade dokunulması en güç şeye dokunmuştur, en büyük tabuyu devirmiştir.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/felsefenin-devrimcisi" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur">                                                                       
                      <img src="/sites/default/files/İstanbul Hatırası_0.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Özgül</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>'Hatıra' sözcüğü hep tek yumurta ikizi 'Hüzün'le gelir insanın aklına. Öyle ki, ne kadar hoş, ne kadar eğlenceli anlarınızı hatrınıza getirirseniz getirin, attığınız en şiddetli kahkahaların ardından çöküverir o hüzün üzerinize. Bir daha o günlere dönemeyecek olmanın hüznü. 'İstanbul Hatırası' da tam böyle bir kitap.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
                                                                                    				                                                                                                     
            </div>    
-->

            
		</div>
		<div class="clear"></div>
	</div>	                             
</div>	                              
<!-- footer -->
<div align="center">
	<br />
	<div id="Footer">
		<div class="footer">
			<br>
			<table border="0" cellpadding="0" cellspacing="0" align="center" width="700">
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			<tr>
				<td><a href="http://www.sabitfikir.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-sabit.gif" width="137" height="43" alt="kitap-eleştiri" title="kitap-eleştiri" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.idefix.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-idefix.gif" width="167" height="43" alt="idefix" title="idefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.prefix.com.tr/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-prefix.gif" width="158" height="43" alt="prefix" title="prefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.hesapkitap.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-hesapkitap.gif" width="177" height="43" alt="hesapkitap" title="hesapkitap" border="0"></a></td>
			</tr>
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			</table>
		</div>		                      			                                 
	  <div class="Foot-Offset">				                                       			                                       
	    <div style="margin-bottom:5px;"><a href="http://www.doganholding.com.tr/" target="_blank"><img src="http://static.ideefixe.com/img/LogoDogan.gif" border="0" style="vertical-align:middle;margin-right:10px;" /></a>Doğan Şirketler Grubu Holding</div>
		<b>Doğan Müzik Kitap Mağazacılık ve Pazarlama AŞ.</b>
	    <p>Trump Towers Kule 2, Kuştepe Mahallesi, Mecidiyeköy Yolu Caddesi No: 12 Kat: 30-31-32 34387 Şişli - İstanbul</p>			
	    <p>E-posta: <a href="mailto:editor@sabitfikir.com">editor@sabitfikir.com</a></p>            
	    <p>Tel: +90 212 997 00 00&nbsp;&nbsp;&nbsp;Faks: +90 212 997 01 91-93-94</p>				                                       
	    <p>&copy; Sabit Fikir'in ürettiği içerik, kaynak belirtmek koşuluyla kullanılabilir.</p>
	  </div>		                           
	</div>		 

	<div id="EBI" align="center"><br />
		
	    <div class="Seo">	
	      <a href="http://www.idefix.com" target="_blank" title="kitap">kitap</a> | <a href="http://www.hesapkitap.com" target="_blank" title="hesapkitap">hesapkitap</a>
	    </div>
	</div>
	<br>
	<!--<div align="center"><a href="http://www.ebiuniverse.com/?reklam=1" target="_blank" style="text-decoration:underline;">Sabitfikir'e <span style="color:#db2029;font-weight:bold;">reklam</span> verin</a></div>-->

</div>
<!-- footer end -->		 
 
        </BODY>
</HTML>