﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<HTML>        
  <HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 	               
                    
    <title>                    
      Hatıra Ormanı Yandı | www.sabitfikir.com               
    </title>
	<link rel="shortcut icon" href="sites/all/themes/sabitfikir/img/favico.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />
	<META NAME="Keywords" CONTENT="Kitap, Eleştiri, Öykü, Şiir, Felsefe, Yazarlar, Kitap tanıtımları">
	<META NAME="description" CONTENT="Kitap, Eleştiri, Öykü, Şiir ve Felsefe hakkındaki güncel bilgilere ulaşmanız artık çok daha kolay. Hemen Sabitfikir.com'u ziyaret edin.">
	<meta property="og:description" content="sabitfikir.com - Güncel Edebiyat " />
	<!--meta property="og:image" content="http://sabitfikir.com/sites/all/themes/sabitfikir/img/sabitfikir.gif" /-->
	<!--<link rel="canonical" href="http://www.sabitfikir.com/" />-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" content="http://www.sabitfikir.com/?q=dosyalar/hatira-ormani-yandi" />
<link rel="image_src" href="/sites/default/files/3_101.jpg"/>
<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/?q=rss.xml" />

<link rel="shortcut icon" href="/sites/default/files/sabitfikir_favicon.png" type="image/x-icon" />
               
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/css/fivestar.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/rate.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/templates/fivestar/fivestar.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ajax_comments/ajax_comments.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/dergi.css?J" />
               
    <script type="text/javascript" src="/misc/jquery.js?J"></script>
<script type="text/javascript" src="/misc/drupal.js?J"></script>
<script type="text/javascript" src="/sites/default/files/languages/tr_4861e7c8167513bfc2e6621b8fc7196a.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?J"></script>
<script type="text/javascript" src="/modules/comment/comment.js?J"></script>
<script type="text/javascript" src="/misc/jquery.form.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/ajax_comments/ajax_comments.js?J"></script>
<script type="text/javascript" src="/misc/ahah.js?J"></script>
<script type="text/javascript" src="/misc/textarea.js?J"></script>
<script type="text/javascript" src="/misc/jflow.js?J"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Oyunuz: ", "titleAverage": "Ortalama: ", "feedbackSavingVote": "Oyunuz kaydediliyor...", "feedbackVoteSaved": "Oyunuz kaydedildi.", "feedbackDeletingVote": "Oyunuz siliniyor...", "feedbackVoteDeleted": "Oyunuz silindi." }, "language_mode": 0, "language_list": { "en": { "language": "en", "name": "English", "native": "English", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "", "weight": "0", "javascript": "" }, "tr": { "language": "tr", "name": "Turkish", "native": "Türkçe", "direction": "0", "enabled": "1", "plurals": "0", "formula": "", "domain": "", "prefix": "tr", "weight": "0", "javascript": "4861e7c8167513bfc2e6621b8fc7196a" } }, "clean_url": 0, "rows_in_reply": 3, "rows_default": 5, "always_expand_main_form": true, "blink_new": true, "comment_preview_required": false, "ahah": { "ajax-comments-submit": { "url": "/?q=ajax_comments/js", "event": "click", "keypress": null, "wrapper": "comment-form-content", "selector": "#ajax-comments-submit", "effect": "ajaxCommentsSubmit", "method": "before", "progress": { "type": "1bar", "message": "Please wait..." }, "button": { "op": "Kaydet" } } } });
//--><!]]>
</script>

	<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/js/sabitfikir.css" />
<script type="text/javascript" src="/sites/all/themes/sabitfikir/js/jquery.pngFix.js"></script>    
<script type="text/javascript"> 
	$(document).ready(function(){ 
	  $(document).pngFix(); //png fix for ie6 - Barış
	}); 
</script> 	 
<script type="text/javascript"> 
 $(function(){
 	//needed for ie7 and 8 hover bug 
 	$(".nav-button").bind('mouseover', function(){$(this).addClass("nav-button-over");});
	$(".nav-button").bind('mouseout', function(){$(this).removeClass("nav-button-over");});
 });
 
function togglemenu()
{
           if ($("#floatmenu").is(":hidden")) {
        $("#floatmenu").show("slow");
      } else {
        $("#floatmenu").slideUp();
      }
      
      }
 </script> 	          
<SCRIPT TYPE="text/javascript"> 
<!--
function submitenter(myfield,e)
{
var keycode;
if (window.event) keycode = window.event.keyCode;
else if (e) keycode = e.which;
else return true;
if (keycode == 13)
   {
  submitsearch();
   return false;
   }
else
   return true;
}
function submitsearch()
{
window.location ='/search/node/'+$('#edit-search-block-form-1').val();
}
//--> 
</SCRIPT>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140125783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140125783-1');
</script>


  </HEAD>        
     
  <body class="sidebar-left">         
    	
	

<div align="center">
	<div id="Top" class="rltv">
		<div align="left" style="position:absolute;top:22px;left:0px;"><a href="/"><img src="/sites/all/themes/sabitfikir/img/logo-sabitfikir.jpg" width="345" height="84" alt="Sabitfikir" title="Sabitfikir"></a></div>
		<!--<div class="ide"><a href="http://www.idefix.com/"><img src="/sites/all/themes/sabitfikir/img/idefix.png" width="100" height="27" alt="idefix" title="idefix" /></a></div>-->
		<div class="kunye"><a href="/kunye">Künye</a> | <a href="/yazarlar">Yazarlar</a> |           			
            <a href="#" onclick="$('#ideloginform').show('fast');">Giriş Yap</a>
			
			<div class="form-box" id="ideloginform" style="display:none;">
		            			                                           
            <form class="form" action="/drupal/?q=user&amp;destination=/"  method="post" id="user-login">                                                                              		                                   
              <fieldset> 						                                       
                  <label for="e" class="none"><div align="left" style="padding-bottom:5px;"><b>Üye Girişi</b></div></label>						                                     					                                     
                <div class="holder">							                                       
                  <span class="input">                                        
                    <em><input class="txt" name="name" id="edit-name" type="text" value="idefix Kullanıcı Adı" onclick="$(this).val('');return false;"/></em>                                      
                  </span>						                                     
                </div>						                                     
                <div class="holder">							                                       
                  <div class="rltv">                                        
                    <div id="sifretxt" onclick="$(this).hide();$('#login-sifre').focus();">Şifre</div>                                      
                  </div>							                                       
                  <span class="input">                                        
                    <em><input class="txt sifre" name="pass" id="edit-pass"  type="password" onclick="$('#sifretxt').hide();"/></em>                                      
                  </span>							                                       
                  <input class="btn"  name="op"  type="submit" value="" />						                                     
                </div>
				<input type="hidden" name="form_id" id="edit-user-login" value="user_login" />
				<div align="right" style="padding-top:5px;"><a href="#" onclick="$('#ideloginform').hide();">kapat</a></div>
              </fieldset>
            </form>				                                 
                                         
          </div>

		  
            </div>
		<div class="searcharea">
			<form class="araform" action="/search/node" accept-charset="UTF-8" method="get" id="search-block-form">
			<div class="fleft searchbg"><input type="Text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" class="searchbox" id="searchbox" value=""  onKeyPress="return submitenter(this,event)" /></div>
			<div class="fright searchbut"><input name="op" class="searchbutton" onClick="javasript:submitsearch();" value="" id="edit-submit" value="Search" /></div>
			</form>
		</div>
<!--		<div id="DergiTop">-->
<!--			<a href="http://www.idefix.com/Yayinevi/sabit-fikir-dergisi/s=8562#/page=1/sort=createdate,desc/" target="_blank"><img src="http://www.sabitfikir.com/sites/default/files/genelimages/raflarda.png" width="229" height="120" alt="sabitfikir - dergi" title="sabitfikir - dergi" /></a>-->
<!--		</div>-->
		<div id="Sociall" class="socialbar_transparent borderless">
			<ul class="ss">
				<li class="facebook"><a href="http://www.facebook.com/sabitfikircom" target="_blank">facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/sabitfikir" target="_blank">twitter</a></li>
				<li class="pinterest"><a href="http://pinterest.com/sabitfikir/" target="_blank">pinterest</a></li>
				<li class="instagram"><a href="https://www.instagram.com/sabitfikirdergisi/" target="_blank">instagram</a></li>
				<li class="rss"><a href="http://www.sabitfikir.com/rss.xml" target="_blank">rss</a></li>
			</ul>
		</div>
		<div class="NavHome"><a href="/"><img src="/sites/all/themes/sabitfikir/img/home.gif" width="15" height="15" alt="Anasayfa" title="Anasayfa" class="vat" /></a><img src="/sites/all/themes/sabitfikir/img/ayrac.gif" width="1" height="19" alt="" class="vab" /></div>
		<div id="Nav">
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/haberler" title="Haberler" name="Haberler">Haber</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/dosyalar" title="Dosyalar" name="Dosyalar">Okuma Köşesi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/elestiri" title="Eleştiri" name="Eleştiri">Eleştiri</a>
			<!--:<a href="/kategori/kulis" title="Kulis" name="Kulis">Kulis</a>-->
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/sahanebirkitap" title="Şahane Bir Kitap" name="Şahane Bir Kitap">ŞahaneBirKitap</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/soylesi" title="Söyleşi" name="Söyleşi">Söyleşi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/editorden" title="Editörden" name="Editörden">Editörden</a>
			<!--:<a href="/kategori/oyku" title="Öykü" name="Öykü">Öykü</a>-->
			<!--:<a href="/kategori/siir" title="Şiir" name="Şiir">Şiir</a>-->
		<!--	:<a href="" title="Biyografi" name="Biyografi">Biyografi</a> -->
		</div>
		<!--<div id=imgNavPos class=""><img id="navImg" src="" width="7" height="4" alt="" /></div>-->
		<div class="Navhr"><img src="/sites/all/themes/sabitfikir/img/hr.gif" width="100%" height="1" alt="" /></div>
		<div class="clear"></div>
	</div>
</div>
<!--<script type='text/javascript'>-->
<!--$(document).ready(function(){-->
<!--var arr = new Array();-->
<!--var link = 'php print $_SERVER['REQUEST_URI'];';-->
<!--arr = link.split('/');-->
<!--arr.reverse();-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--switch(arr[0])-->
<!--{-->
<!--	case "haberler":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos1");-->
<!--	break;-->
<!--	case "dosyalar":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos2");-->
<!--	break;-->
<!--	case "elestiri":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos3");-->
<!--	break;-->
<!--	case "kulis":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos4");-->
<!--	break;-->
<!--	case "sahanebirkitap":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos5");-->
<!--	break;-->
<!--	case "soylesi":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos6");-->
<!--	break;-->
<!--	case "oyku":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos7");-->
<!--	break;-->
<!--	case "siir":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos8");-->
<!--	break;-->
<!--	default:-->
<!--	document.getElementById('navImg').src = null;-->
<!--	break;	-->
<!--	-->
<!--}-->
<!--});-->
<!--var imgScr = "/print $directory; /img/active.gif";-->
<!--$("#Nav").mouseover(function(e){-->
<!--if($(e.target).html() == "Haberler")-->
<!--{-->
<!--	document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos1");-->
<!--}-->
<!--else if($(e.target).html()  == "Dosyalar")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos2");-->
<!--}-->
<!--else if($(e.target).html()  == "Eleştiri")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos3");-->
<!--}-->
<!--else if($(e.target).html()  == "Kulis")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos4");-->
<!--}-->
<!--else if($(e.target).html()  == "Şahane Bir Kitap")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos5");-->
<!--}-->
<!--else if($(e.target).html()  == "Söyleşi")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos6");-->
<!--}-->
<!--else if($(e.target).html() == "Öykü")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos7");-->
<!--}-->
<!--else if($(e.target).html()  == "Şiir")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos8");-->
<!--}-->
<!--else if($(e.target).html()  == "Biyografi")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos9");-->
<!--}-->
<!--});-->
<!--$("#Nav").mouseout(function(e){-->
<!--document.getElementById('navImg').src = "";-->
<!--});-->
<!--</script>	-->
	
	
<div align="center">
	<div id="Bdy">
	
		<div class="fleft" id="LeftCol" align="left">

			<div id="content" class="test123">
			  <div class="breadcrumb"><a href="/">Ana Sayfa</a> > OkumaKöşesi</div>			  			                                                    
			                                                    
			                                                    
			                                          
			  <div id="node-12569" class="node
    ">
<pre>
</pre>
<H1>Dosya</H1>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div align="center"><img src="/" width="665" height="155" alt="" /></div>
			<br />
			<div class="Box-Wrapper2">
				<div class="Box-TitleBG"><H2 class="Box-Title">Dosya</H2></div>
				<div class="Box-Pad">
					<div class="fleft El-imgCont"><img src="/sites/default/files/3_101.jpg" class="El-img" /></div>
					<div class="fright article-cont">
						<div class="Box-ArticleAuthor">Selahattin Yusuf    16-03-2020</div>
						<div class="Box-ArticleTitle"><H1>Hatıra Ormanı Yandı</H1></div>
						<br />
						<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/?q=dosyalar/hatira-ormani-yandi"  addthis:title="Hatıra Ormanı Yandı" addthis:description="Hatıra Ormanı Yandı"  class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<div class="Box-Vote"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar" id="rate-node-12569-1-1">﻿<a class="rate-button rate-fivestar-btn-filled" id="rate-button-6" rel="nofollow" href="/?q=dosyalar/hatira-ormani-yandi&amp;rate=2c5947d9aac6ecb6da7cdd71cd64b1ba"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-7" rel="nofollow" href="/?q=dosyalar/hatira-ormani-yandi&amp;rate=91c05fb7619718f246098d3eca131b45"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-8" rel="nofollow" href="/?q=dosyalar/hatira-ormani-yandi&amp;rate=360ba231baad046401cbf1c9d3afae54"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-9" rel="nofollow" href="/?q=dosyalar/hatira-ormani-yandi&amp;rate=55310a18f9610bafc9527f76b6c4658a"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-10" rel="nofollow" href="/?q=dosyalar/hatira-ormani-yandi&amp;rate=1f59cd03d0e76484592452a5f5d4a373"></a><div class="rate-info"></br>Toplam oy: 1</div></div></div>

						</div>
						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="hr2"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					
					<div class="article-cont-area">
											<div class="article-content">
													<div><img src="/sites/all/themes/sabitfikir/img/trn1.gif" width="14" height="11" alt=""></div>
						<div class="Rbox-FS-tease">Öğleye doğru Salorut yaylasının eteklerine vardığımızı üç el mermi sesinden anlıyoruz. Teybin sesi açılıyor. Yavaş yavaş biz de, kafilenin geri kalanı da açıklığa çıkıyoruz. Loş orman gözlerimizi bozmuş. Aydınlık birden üzerimize çullanıyor. Kafilenin ileride, kayalık geçitte birikmekte olduğunu bu yüzden biraz gecikerek fark ediyoruz. Az sonra müfreze cipleri ve askerlerle burun burunayız.
</div>
						<div><img src="/sites/all/themes/sabitfikir/img/trn2.gif" width="15" height="11" alt=""></div>
														<p>Çadırın önündeki dev çam ağaçları kömüre dönmüş. Söndü sönecek bir alev, kütüklerden birinin ucuna sarılmış duruyor hâlâ. Geceden küçük bir hatıra. Küçük yalım, küçücük bir ışığı gecenin karanlık tünelinden geçirip ertesi günün sabahına eriştirmiş. Biteviye salınıyor. Kepenek, eski cecim ve kalın yün yorganlarının altında gözlerimi aralıyorum. Doğanın yas karşısında birdenbire ileri atılmış cesareti. Kıpırdamadan, görüş açıma giren gürgenlerden birine bakakalıyorum. Annem şimdi yeleğimin içindeki keten gömleğimin cebinde. Zamanı, uyukladığım yeri ve içinde bulunduğum durumu kestirmeye çalışıyorum. Göğsümün üstünde, kat kat naylonlar içinde küçücük bir yükselti şimdi annem. Sonra parçalar birleşiveriyor ve bilincim gelip yerleşiyor. İri çiy damlaları dallarda. İpe dizili çamaşırlar gibi asılmışlar. Yaşanacak daha. Selvinaz’ın gri, süngü ucu kadar sabit gözleri üzerimde. Akıl almaz dudakları paslı kilit altında. Annesinin koynunda. Gözlerini kaçırıp yeniden dikiyor bana. Vida gibi saplanıp istediği yöne çeviriyor zihnimi. Uyuşmuş, put gibi kalmışım. Kendimle dolaysız bağım güçlenecek baktıkça. Devam et Selvi.</p><div></div><div><div>Ormanların yamaçlardan aşağı muz gibi soyulduğu ve çıplak bıraktığı zirveler isabet almış. Kar mı o? Gözlerimi alamıyorum bu büyüden. Kar değil. Güneşin som mızrağı. Çelik mavisi göğün altına kadar sokulan kayalıklara çarpıp kalmış. Beyaz, keskin, suskun ışık. Oysa daha gece sayılır. Bu tuhaf çelişki hazzı zihnimi uyuşturuyor ve Selvi’ye yeniden bakmaya cesaret ediyorum alacakaranlıkta. Bu kez -hesapta- saldırgan bir doğallıkla. Beni hissediyor. Yalnız ikimizin uyanık olmasından irkiliyor. Omuz silkip önüne eğiyor başını. Hayır, dünya ve içindeki hiçbir şey kımıldamıyor daha. İçimden sesleniyorum: “Selvi..!” Yorganların altından sıyrılan kaba erkek paltosunun içindeki çelimsiz vücut, o tarifsiz yüzü kaldırıp dikiyor ayağa. Hâlâ uyuyan annesinin üzerinden atlarken dilini dudaklarının kenarına sıkıştırıyor. Yüklerin arasından geçerken tökezliyor. Çamın altındaki taş oluğa doğru yürüyor. Alacakaranlıkta bir yalım gibi. Gözlerim irin gibi tetikte. Basma eteğinin altında kalçaları akıl almaz bir uyumla geziniyor. Elini oluğun altına koyup birkaç kez içiyor. Kazağının ucuna eğilip siliyor ağzını. Dönüp yürüyor. Erken olgunlaşmış bir fikrin utancı çatal göğsünü dünyaya doğru kabartmış. Bu fark edilecek. Geç başladığı okul erken bitecek böylece. Büyükleri duymuş olmalı vücudunun derinliklerindeki küçük kanlı depremi? Görmüş olmalılar dişil toprağının ani bir esrimeyle yükseliverdiğini tepecikler halinde. Sınırı izinsiz geçiveren müzik ruhuna korku ve ölçü, yüzüne yama gibi duran bir allık getirmiş. Ve iki sınıf alttaki “226”ya -bana- karşı apansız, sebepsiz bir karmaşa vermiş. İsteyerek değilmiş de sanki elinden başkaca bir şey gelmezmiş gibi gururlu ve gururlu olmak zorunda kaldığı için de kederli.</div></div><div></div><div></div><div></div><div><div>Hayatı ilerleyecek. Köyün zengin oğlunun cakalı, güneş gören arazili, nahırlı, sundurmasına “Maşallah” yazılı ve kapı sövesine geyik başı çakılı tuğladan evine doğru ilerleyecek. Bitecek hayatı. Hemençe püskülleriyle, kalın katır boncuklarıyla ve çiçek hevenkleriyle süslenmiş at verecekler altında. Çeyizinde gök mavi üstüne bordo iplikle “Kaderimse çekerim” yazılı kanaviçe. Yamuk yumuk harfler. Elle yapılmış binalar gibi nefis kusurlarla dolu. Her ilmeğini hatırlıyor harflerin. Çünkü gizli gizli Yüksel Özkasap ve Neşe Karaböcek koymuş düğüm yerlerine. “Sevdalık ettiği” erkeğe ulaşmanın günlük çile çetelesi bu. İğne oyasıyla aylarca, belki yıllarca, sofuca bir utanmazlık ve yılmaz tekdüzelikle, gizlice yol almış “kaderini” çekmek için. Ve işte, nihayet! Arkasında düğünün cenaze alayı. Evlilik cüzdanı. Üstüne adı yazılmış mezar taşı Selvi’ye doğru şimdiden yola çıkmış bile. Bilemez. Ben de bilemedim. Gözlerimden boşuna nefret ediyor bunların olacağını bilmek yerine. Aptal. Ve aynı anda da onlara tutkun. Sinir içinde. Bunları henüz nereden mi bilsin? Peki. Ve sonradan, üç gün yoldan sonra varacağız. Dağlarda okuyacağım kese kâğıdından bozma eski gazetelerin magazin sayfalarına eğilecek. Yüzü burnumda neredeyse. Kendini unutuyor sık sık. Kulak memesi ve saçının kokusu. Rüzgârda alkollenmiş dağ kekiği. Hikâye toplayacağım ona. Aptal. Resim altları okuyacağım ona, yazıları zar zor sökerek, kekeleyerek. Artist resimleri göstereceğim, hikâyeler uyduracağım. O hayatın cazibesini ve imkânsızlığını aynı anda duymanın burukluğu gözlerine bir bulut gibi sokulacak. Çubuğunun ucuyla dizlerini edeplice birleştirerek çimenlerin üzerine uzattığı bacaklarına vuracak, dalgın dalgın. Renkli sayfaların sarhoşluğundan uyanmak onu can evinden vuracak. Başını kaldırıp birden bana bakacak. Durgun sudaki halkalar gibi yaklaşıyor olacak bana gözleri o vakit. Bir anlığına. Bir soru bu. Tanıyacağım onu. Bütün cevapların sorulmamış yanlış sorusu. Bileceğim. Kasıklarımda duyacağım. Sonraları, yıllar sonra yani, yine aynısı olacak kendi düğününde. Atın üstündeyken o. Ben aşağıda yeryüzündeyken tek başıma. Ve bilmem ki bilincinde miydim o zamanlar; dünya durdukça, hayattan bundan başka bir şey öğrenemeyeceğim. Okuduğum şehirlerde öğrenci bursuyla terapilere dadanacağım. Bakış açılarını ilaç olarak satan kentli esnafın telkinleri bulamayacak bile yerini, bu ilk yangının. Hiç sönmeyen o kimsesiz alevin yerini. İlk gençliğin gecesinden bütün bir şiiri tek başına sırtlayıp hayatımı boydan boya kat edecek olan o küçük yas hacısının yerini bulamayacaklar.</div></div><div></div><div></div><div></div><div><div>Nahır ve iki köyün kalabalık kafilesi yola koyulmuş yeniden. Henüz alacakaranlık kanyonun dibinde kıpırdayan bir leke. Daha dağlar aşılacak ve bir kanalta gecesi daha olacak. Bu kez kara ormanları ve gür suları geride bırakmış, çıplak tepelere varmış olacağız. Yan yana yürüyoruz. Aramızda asılı kalan ağır sessizlik “başka şeyleri” çağrıştırmaya başlar başlamaz ineklere, köpeğe veya başka birine nafileden seslenip bir bahaneyle çıkıyor o büyünün içinden. Bir an. O anın aramızda sessizce asılı kalarak mayalanmasına cesaret edemiyor. Aramızda üçüncü bir kişiymişçesine beliren “o öteki ürkütücü zamanı” gündelik doğal zamanın içine çekip boğuyor. Çubuğunu bir şeye sallıyor ve onunla konuşuyor. Eteğini yandan işaret parmağına doluyor. Kalın erkek paltosunun fermuarını açıyor, yeniden kapatıyor. Sadece ikimizin şahit olacağı bir şey, an veya nesne, ona kalırsa aramızda bir bağ kuracak. “Gece dağlardan kurt uluması geldi, uyandın mı, korktun mu?” Sesimdeki “özel” tondan işkilleniyor. Tehlikeli sulardan beylik bir karşı-cümleyle uzaklaşıveriyor. Çubuğunu naylon lastiğinin burnuna denk getirip vurmaya başlıyor sürekli. Geceyi istemiyor konu olarak.</div></div><div></div><div></div><div></div><div><div>Başımı fesim düşecek denli geri itip tepelere bakınıyorum. Biz hâlâ alacakaranlığın içindeyken tepeler bembeyaz. Biraz ferahlamak için derin derin soluyorum. “Doğu orası” diyor, ilgimin birden kopmasından ürkerek ve dirseğinin koluma sürtünmesine izin vererek, “sınıfta öğrendik, güneşin doğduğu yere doğu denir.” “Hımmm” diye mırıldanıyorum oralı değilmiş gibi, bakışımı indirmeden tepelerden. Ama bu kadarcık sesime bile titreme sızıveriyor, engelleyemiyorum. Önüme bakıp içime dönüyorum artık. Hiç kuşku yok ki bu bilgi, öyle hissediyorum, başka hiçbir şey için değil de sırf babası yılda iki ton fındık satabildiği ve altmış kuzulu koyun besleyebildiği için, doğru. Çünkü yönlerin hepsini birden bilmek için bilgili değil, varlıklı olmak gerekir. Geçinebilmek için sadece çayır biçenler ve yıl emeği çayırı ancak nadir güneşli günlerde kurutabilenler için sadece iki yön vardır hayatta. Kuz ve güney. Hayat bu iki yönün kesin talimatlarına göre biçim alır yürür. Kuz güneşten uzakta, kara yoksunlukta bir ülkedir. Çayırlar sis içinde çürür orada. Annem, altında kaybolduğu devasa ot yükleriyle birlikte, sadece iki yön arasında yaşar, yaşamıştır. Yaşamışızdır. Öyle görmüşüzdür. Babamın gurbeti hariç, tek varlığımız annemin bu bitmek tükenmek bilmeyen yolculuklarıdır. “Kızılcıklar oldu mu, selelere doldu mu heeeeyy...” Birbiri üstüne yığılı ot yüklerini sislerin içinden çıkarıp yüklenip kuzdan güneye taşır aylar boyu. Güney, az bulunur. Ve yegâne ekmek kapısıdır. Kurutur, aydınlatır, yol gösterir. Dantelalı, evcil kör talihimize bir çeşit şefkatle bakar güney. Uzaklardaki umudumuz üzerinde parıldar. Çayırları güneye kalanlar ezelden kayırılmışlardır. Bu iki yönden ibarettir hayat. Bir çeşit gösteriş ve ayıp gibi bir şeydir o diğer ikisinin adını bilmek. “Kuz da yani aslında kuzey mi peki?” “Kuz diye bir şey yok!” “Kuz”u tiksintiyle vurguluyor. Dilinin ucuna nasılsa gelivermiş bir çöp gibi tükürüyor onu. Annesinin çalınmasın diye üstüne diktiği kırmızı iplikli naylon lastiğinin burnuyla yerdeki taşlardan birini fiskeliyor; “Kuz ne ya! Kuz yanlış. Öyle bi’şey doğru değil!”</div></div><div></div><div></div><div></div><div><div>Öğleye doğru Salorut yaylasının eteklerine vardığımızı üç el mermi sesinden anlıyoruz. Teybin sesi açılıyor. Yavaş yavaş biz de, kafilenin geri kalanı da açıklığa çıkıyoruz. Loş orman gözlerimizi bozmuş. Aydınlık birden üzerimize çullanıyor. Kafilenin ileride, kayalık geçitte birikmekte olduğunu bu yüzden biraz gecikerek fark ediyoruz. Az sonra müfreze cipleri ve askerlerle burun burunayız. En öndeki gurubun ayrıcalığı olan teyp -Erkan Ocaklı- susturuluyor. Kafilemiz birden silikleşip kişiliksizleşiyor o anda. Kadın erkek, çoluk çocuk birden aynılaşıyor, susuyor ve istisnasız herkesin suratı asılıyor. Amcamın atik bir dikkatle geri dönüp babama; “La davran! La davran!” diye sertçe fısıldadığını duyuyorum. Babam atılıp “Devlet Başkanı Kenan Evren”in sesini lastik kulpunu atlardan birinin eyerine astığı radyoda susturuyor. O arada el çabukluğuyla Ondörtlüyü çıkarıp yaşlı kadınlardan birinin kuşağına soktuğunu fark ediyorum. Amcam ve diğer büyükler de öyle yapıyorlar. Bu tuhaf, ilk kez fark ettiğim silah sevkiyatı birkaç dakikada olup bitiyor. Ama kafilenin önündeki Şamanların Mehmet dayı, ihtiyarlıktan olacak, zamanında davranamıyor ne yazık ki. Ananeye göre, yaylaya çıkıldığını ve yaza erişildiğini üç el mermiyle haber veren o olmalı. Bu eski zaman çetecisinin ilkyaza duyduğu hassas minnettarlık bir başçavuş tarafından oracıkta köreltiliyor. Saklaması imkânsız. Zaten artık hep nemli olan ihtiyar gözleri pınar olup akıyor Mehmet dayının. Uluyarak yalvarıyor neredeyse. “Allah namus için, Kelam-ı Kadim için efendiler! Başka kimim kimsem yok benim bu dağlarda!” Hayır, kâr etmiyor. Başçavuş ağzındaki tütünü yana tükürüp dik dik bakıyor. Çare yok. “Urus işgalinden” kalmalığını ve kekelemek (tutukluk yapmak) nedir bilmemekliğini her defasında gururla anlattığı “Orta Barabenli”si böylece özel hazinesinden Ordu envanterine geçecek ve yayladaki evi -ona da ev denirse!- dört ay boyunca yasa boğulacak. Barakanın zaten hal kalmamış sac ve hartama damı sanki içine biraz daha çökecek. O “haneden” kimsenin ağzını bıçak açmayacak yaz boyu. “Emanet” belindeyken yaylanın yurdunda (erkeklerin akşamları dağdan malların dönüşünü beklerken elleri kıçları üzerinde salına salına yürüdükleri meydanda) milletten çocuk gibi köşe bucak kaçacak koca Mehmet dayı. Beylik gururunun hep gönderde duran görünmez bayrağı yaz boyu yarıya indirilmiş olacak. Yaylanın yaşlıları bazı geceler, o kaburgaları çıkmış peykenin üstünde, idare lambasının altında bağdaş kurup teskin edecekler de Mehmet dayı teselli bulmak yerine bu defa da hareminin böyle taziye evine dönmüş olmasına içerleyecek. Gündüzleri, “yalağuz” Karabuğra dağı taraflarındaki Tekmezar’a gidecek. Yatırla konuşmaya.</div></div><div></div><div></div><div></div><div><div>Yatırla dertleşirken bir yandan da mezar taşının etrafına, kuytu köşeye ve taş duvarların deliklerine naylonlar içinde büzüştürülüp sokuşturulmuş gazete kâğıdı tomarlarını, çer çöpü, öteberiyi çıkarıp rüzgâra verecek.</div></div><div></div><div></div><div></div><div></div><div></div>						</div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
						
						<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/?q=dosyalar/hatira-ormani-yandi"  addthis:title="Hatıra Ormanı Yandı" addthis:description="Hatıra Ormanı Yandı"  class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&href=http%3A%2F%2Fwww.sabitfikir.com%2Fdosyalar/hatira-ormani-yandi%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:24px;" allowTransparency="true"></iframe>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>
			
						<H2 class="H1">Yorumlar</H2>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Yorum Gönder</H2></div>
				<div class="Box-Pad">
					<div id="comments"><div class="box">

  <h2>Yeni yorum gönder</h2>

  <div class="content"><div id="comment-preview"></div><form action="/?q=comment/reply/12569"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">İsim: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Ziyaretçi" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Posta Adresi: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Yorum: <span class="form-required" title="This field is required.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-3 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"> </div><input type="hidden" name="pid" id="edit-pid" value=""  />
<input type="hidden" name="form_build_id" id="form-8d4cbfec653d709d926f3759a012a70b" value="form-8d4cbfec653d709d926f3759a012a70b"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="ajax-comments-submit" value="Kaydet"  class="form-submit" />

</div></form>
</div>
</div>
</div>			<!--						Yorum göndermek için <a href="/user">sisteme giriş yapmanız gerekmektedir.</a>
					 -->
					<!--<div><a href="#" class="UIbutton button1"><span><span>kaydet</span></span></a></div>-->
				</div>
			</div>
						
			<H2 class="fleft H1">Diğer Dosya Yazıları</H2>
			<div class="fright okurelestirileri"></div>
			<div class="clear"></div>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper2">
				<div class="Box-Pad">
										<div class="fleft artlist-img"><a href="/dosyalar/ve-bu-benim-yalniz-bir-kadin-frug-ferruhzad"><img src="/sites/default/files/1_1.JPG" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/ve-bu-benim-yalniz-bir-kadin-frug-ferruhzad">''Ve Bu Benim Yalnız Bir Kadın'' Fruğ Ferruhzad</a></div>
						<div class="artlist-txt"><p>Bir şair her şeyden önce kurulu düzenle derdi olan kişidir. Furuğ, İran edebiyatının ve hatta dünya edebiyatının görüp görebileceği en isyankâr sanatçılardan biridir. Yalnız modern İran şiirine yepyeni bir soluk getirmekle kalmamış, kadın algısının da büsbütün değişmesinde büyük rol oynamıştır.</p><p>&nbsp;</p></div>
						<div align="right"><a href="/dosyalar/ve-bu-benim-yalniz-bir-kadin-frug-ferruhzad" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/dosyalar/kurt-puslu-havayi-sever-kurtlarin-saati"><img src="/sites/default/files/2_183.jpg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/kurt-puslu-havayi-sever-kurtlarin-saati">Kurt Puslu Havayı Sever: Kurtların Saati</a></div>
						<div class="artlist-txt"><p>İskandinavya denilince insanın aklına pek çok şey gelir elbette. Artık bu çağrışımlar dizisine gönül rahatlığı ile eklenecek bir kavram daha var; İskandinav polisiyesi. İsveçli Hakan Nesser, İskandinav polisiyesinin dünya çapında on üç milyon satmış, başarılı yazarlarından.</div>
						<div align="right"><a href="/dosyalar/kurt-puslu-havayi-sever-kurtlarin-saati" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/dosyalar/populer-ambalajli-ciddi-kitap-bunu-herkes-bilir"><img src="/sites/default/files/3_100.jpg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/populer-ambalajli-ciddi-kitap-bunu-herkes-bilir">Popüler ambalajlı ciddi kitap: Bunu herkes bilir</a></div>
						<div class="artlist-txt"><p>Hayatın, hatta kâinatın anlamını verdiğini iddia eden kitapların rafları doldurması, bütün dünyada olduğu gibi bizim ülkemizde de olağan bir durum. Evren ile nasıl bağ kurulur, başarının sırrı nedir, nasıl terfi alınır, plaza hayatının insanı bitiren boşluğuna nasıl anlam katılır? Hayatına mana katmak isteyen; okuyan, ama sandığı gibi iyi bir okuyucu olmayan beyaz yakalıya yazılır bu kitaplar.</div>
						<div align="right"><a href="/dosyalar/populer-ambalajli-ciddi-kitap-bunu-herkes-bilir" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
										<div class="fleft artlist-img"><a href="/dosyalar/eseri-olmayan-bir-sanatci-ludwig"><img src="/sites/default/files/5_41.jpg" alt="" /></a></div>
					<div class="fright artlist-cont">
						<div class="artlist-title"><a href="/dosyalar/eseri-olmayan-bir-sanatci-ludwig">Eseri Olmayan Bir Sanatçı: Ludwig</a></div>
						<div class="artlist-txt"><p>Hiç yazarını tanımadığınız halde, sadece arka kapak yazısına vurulup aldığınız bir kitap oldu mu? Arka kapak yazıları kitapların konusuna dair birer tanıtım niteliğindedir. Editörün kitap hakkındaki yorumu ya da eserden alıntılarla, okuru meraklandırarak kitaba çekmek bu kısacık metinlerin elindedir.</div>
						<div align="right"><a href="/dosyalar/eseri-olmayan-bir-sanatci-ludwig" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
									</div>
			</div>
		</div>  			</div>
		</div>
		<div class="fright" id="RightCol" align="left">
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">Haberler</H2></div>
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/trt-cocuk-dergisi-dijital-platformlarda"><img src="/sites/default/files/3_102.jpg" alt="" class="fleft" /></a><H3><a href="/haber/trt-cocuk-dergisi-dijital-platformlarda">TRT Çocuk Dergisi dijital platformlarda</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/evde-vakit-gecirirken-gezilebilecek-12-sanal-muze"><img src="/sites/default/files/9_9.jpg" alt="" class="fleft" /></a><H3><a href="/haber/evde-vakit-gecirirken-gezilebilecek-12-sanal-muze">Evde vakit geçirirken gezilebilecek 12 sanal müze </a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/sabahattin-ali-nin-hikâyeleri-“bu-dunya-boyledir-iste”"><img src="/sites/default/files/3_97.jpg" alt="" class="fleft" /></a><H3><a href="/haber/sabahattin-ali-nin-hikâyeleri-“bu-dunya-boyledir-iste”">Sabahattin Ali’nin hikâyeleri: “Bu Dünya Böyledir İşte!”</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/kolelige-karsi-siirle-baskaldiri"><img src="/sites/default/files/4_71.jpg" alt="" class="fleft" /></a><H3><a href="/haber/kolelige-karsi-siirle-baskaldiri">Köleliğe karşı şiirle başkaldırı</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/turkiye-nin-ilk-“polisiye-gunleri”-capitol-de"><img src="/sites/default/files/2_179.jpg" alt="" class="fleft" /></a><H3><a href="/haber/turkiye-nin-ilk-“polisiye-gunleri”-capitol-de">Türkiye’nin ilk “Polisiye Günleri” Capitol’de</a></H3>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
									<div id="kulis" class="Box-Wrapper rltv" style="height:295px;">
				<div class="Box-TitleBG"><H2 class="Box-Title">Kulis</H2></div>
				<div><a href="/kulis/“furug-hepimize-cesaret-veriyor”"><img src="/sites/default/files/2_180.jpg" width="268" height="267" alt=""></a></div>
				<div class="Kulis-But-Pos"><a href="/kulis/“furug-hepimize-cesaret-veriyor”" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				
				<div class="Kulis-Txt-Pos"><div class="opct Kulis-Txt-Area">
					<div class="pad10">
						<div class="Kulis-Tit">“Furuğ Hepimize Cesaret Veriyor”</div>
												<div class="Kulis-Content"><p><strong>Öncelikle nasıl tanıştınız Furuğ ile?</strong></p><p></div>
					</div>
				</div></div>
			</div>
						<div class="Box-Wrapper">
								<div class="Box-TitleBG"><H2 class="Box-Title">ŞahaneBirKitap</H2></div>
				<div class="Box-Pad">
									<div class="fleft Shn-img"><a href="/sahanebirkitap/eros-un-kahkahasi-ve-chul-han-istirabi"><img src="/sites/default/files/8_6.jpg" /></a></div>
					<div class="fleft Shn-Txt">
						<div class="Box2-BookTitle"><a href="/sahanebirkitap/eros-un-kahkahasi-ve-chul-han-istirabi">Eros’un Kahkahası Ve Chul- Han’ın Istırabı</a></div>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
						<br /><br />
												<div class="Box2-Buy"><a href="" target="_blank">idefix'ten satın al</a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					<div class="Box2-Content"><p>“Aşk hata yapabilen Tanrı’sı olan bir din yaratmaktır” diyor Borges. Peki ya bu aşk hata yapabilen tanrıların doluştuğu bir topluluk yarattıysa? Öyle ki toplum bir nevi âşıklar ve âşık olunanların bir aradalığı veya onlardan fazlası olamaz mı? Sosyolojik problemler öncelikle kronolojik bir seyir ile araştırır nesnesini. Bereket versin ki aşk zikredilmez teorilerin çoğunluğunda.</div>
					<div align="right"><a href="/sahanebirkitap/eros-un-kahkahasi-ve-chul-han-istirabi" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				</div>
			</div>
			
			<div class="Box-Wrapper">
				 
				<!--<div class="Box-TitleBG"><img src="/sites/all/themes/sabitfikir/img/fs.gif" width="270" height="27" alt="" /></div>-->
				<div class="Box-TitleBG"><H2 class="Box-Title">Editörden</H2></div>
					<table border="0" width="100%"><tr>
					<td width="96" align="center"><a href="/node/12550">					
					<img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/images/editorden.jpg" width="76" style="margin-top:5px;" />
					</a></td>
					<td>
<!--						<div><img src="/--><!--/img/trn1.gif" width="14" height="11" alt=""></div>-->
<!--						<div class="Rbox-FS-tease">--><!--</div>-->
<!--						<div><img src="/--><!--/img/trn2.gif" width="15" height="11" alt=""></div>-->
					</td>
					</tr></table>
					<div class="pad10">
						<div class="Rbox-FS-content"><p>Seneler önce başka başka vesilelerle tanıdığım ve içindeki şiir söyleme gücüne hayran kaldığım Didem Madak şöyle diyor bir şiirinde:</p><p>&nbsp;</p><p>Vasiyetimdir Dalgınlığınıza gelmek istiyorum Ve kaybolmak o dalgınlıkta</p><p>&nbsp;</p></div>
						<div align="right"><a href="/content/bir-sairin-gozleri-kapaninca-dunyada-gorulecek-seyler-azalir" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
			</div>
			
						
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">En Çok Okunanlar</H2></div>
																<div class="Box-Pad">
						1 - <a href="/elestiri/umutsuz-bir-gelecek-tasavvuru-irishman-marvel-joker"><b>Umutsuz Bir Gelecek Tasavvuru: The Irishman, Marvel, Joker</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						2 - <a href="/haber/edebiyat-tarihinin-en-iyi-100-giris-cumlesi"><b>Edebiyat tarihinin en iyi 100 giriş cümlesi</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						3 - <a href="/elestiri/ironi-nin-ilham-verici-yikiciligi"><b>İroni’nin İlham Verici Yıkıcılığı</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						4 - <a href="/haber/6-mart-ta-“gec-osmanli-erken-cumhuriyet-doneminde-kadin-sanatcilar”-konusuluyor"><b>6 Mart’ta “Geç Osmanlı-Erken Cumhuriyet Döneminde Kadın Sanatçılar” konuşuluyor</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						5 - <a href="/elestiri/iyisiyle-kotusuyle-kotuluk"><b>İyisiyle Kötüsüyle Kötülük</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
							</div>
<!--			
						<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Anket</H2></div>
				<div class="Box-Pad">
				
				</div>
			</div>
			-->
<!--                  
            <div class="side-block">					                                             
              <h3 class="title">Söyleşi</h3>		                                                              
				 		      			                                             
              <div class="video">                                                  
                <a href="/soylesi/“insanimizin-tekâmulune-katki-saglayacak-eserler-basiyoruz”">                                                         
                  <img src="/sites/default/files/10.jpg" alt="#" /></a>                                            
              </div>					                                             
              <div class="offset-3">						                                                   
                <p>                                                      
                  <p>100. sayımızdan itibaren başladığımız Yayınevi Hikâyeleri’nde bu ay İz Yayınları editörü Hamdi Akyol var. Akyol, yayıncılık tarihimizin kilometre taşlarından olan İz Yayınları’nın kuruluşunu, daha çok hangi kitapları bastıklarını ve günümüz yayıncılık ortamının durumunu değerlendirdi.</p><p>&nbsp;</p>                                                   
                </p>					                                             
              </div>				                                       
            </div>



           			                                       
            <div class="side-block">			                                                         
              <h3 class="title">Üye Eleştirileri</h3>					                                                                          
				 		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/what-munganful-world">                                                                       
                      <img src="/sites/default/files/sairinromani.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Murat Şahin Öcal</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Roman hakkında bir şeyler yazmak gerektiğinde “bizde” izlenen usul, çoğunlukla yazarın dünyası ve kendisi hakkında oluşmuş genel kanaat üzerinde kanat çırpmayı gerektirmeyen bir uçuşla yazarla (ya da politik olarak mahkum edilmiş bir yazarsa “çoğunlukla”) aynı gökyüzünü paylaştığı izlenimi veren satırlar arasında süzülmektir. Ne de olsa böyle bir usulde romanı okumak da gerekmez.</p>                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/what-munganful-world" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin">                                                                       
                      <img src="/sites/default/files/ilkk.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Esra Ersel Doğanay</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Kitabın ismindeki aşkı görünce hem ilgimi çekmiş hem de romantik bir şeyler okuyacağımı düşünmüştüm. Ama kitabı okumaya başlayınca hiç de öyle olmadığını görüp, bir günde okuyup bitirdim. Çok az kitapta yaşadığım o nefessiz kalmayı yaşadım. Dostoyevski'nin Suç ve Ceza´sında ki çarpıcılığı hissettim. Tam evet tam bir aşk romanı! Aşkı en çarpıcı ve vurucu biçimde anlatmış.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/felsefenin-devrimcisi">                                                                       
                      <img src="/sites/default/files/atak Odasında Felsefe ya da Ahlaksız Eğitmenler.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Doğukan Ö.</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Felsefe devrimsel değil birikimsel bir süreçtir ancak bu birikimli yapının bazı devrimcileri vardır. <a href="http://www.idefix.com/vitrin/urun_liste.asp?kid=4018&amp;query=0&amp;f=1&amp;referer=81590" target="_blank">Marquis de Sade</a> işte bu devrimci filozoflardan biridir, hatta en başta gelenlerindendir, çünkü de Sade dokunulması en güç şeye dokunmuştur, en büyük tabuyu devirmiştir.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/felsefenin-devrimcisi" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur">                                                                       
                      <img src="/sites/default/files/İstanbul Hatırası_0.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Özgül</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>'Hatıra' sözcüğü hep tek yumurta ikizi 'Hüzün'le gelir insanın aklına. Öyle ki, ne kadar hoş, ne kadar eğlenceli anlarınızı hatrınıza getirirseniz getirin, attığınız en şiddetli kahkahaların ardından çöküverir o hüzün üzerinize. Bir daha o günlere dönemeyecek olmanın hüznü. 'İstanbul Hatırası' da tam böyle bir kitap.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
                                                                                    				                                                                                                     
            </div>    
-->

            
		</div>
		<div class="clear"></div>
	</div>	                             
</div>	                              
<!-- footer -->
<div align="center">
	<br />
	<div id="Footer">
		<div class="footer">
			<br>
			<table border="0" cellpadding="0" cellspacing="0" align="center" width="700">
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			<tr>
				<td><a href="http://www.sabitfikir.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-sabit.gif" width="137" height="43" alt="kitap-eleştiri" title="kitap-eleştiri" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.idefix.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-idefix.gif" width="167" height="43" alt="idefix" title="idefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.prefix.com.tr/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-prefix.gif" width="158" height="43" alt="prefix" title="prefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.hesapkitap.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-hesapkitap.gif" width="177" height="43" alt="hesapkitap" title="hesapkitap" border="0"></a></td>
			</tr>
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			</table>
		</div>		                      			                                 
	  <div class="Foot-Offset">				                                       			                                       
		<b>Turkuvaz Müzik Kitap Mağazacılık ve Pazarlama AŞ.</b>
	    <p>Trump Towers Kule 2, Kuştepe Mahallesi, Mecidiyeköy Yolu Caddesi No: 12 Kat: 30-31-32 34387 Şişli - İstanbul</p>			
	    <p>E-posta: <a href="mailto:editor@sabitfikir.com">editor@sabitfikir.com</a></p>            
	    <p>Tel: +90 212 997 00 00&nbsp;&nbsp;&nbsp;Faks: +90 212 997 01 91-93-94</p>				                                       
	    <p>&copy; Sabit Fikir'in ürettiği içerik, kaynak belirtmek koşuluyla kullanılabilir.</p>
	  </div>		                           
	</div>		 

	<div id="EBI" align="center"><br />
		
	    <div class="Seo">	
	      <a href="http://www.idefix.com" target="_blank" title="kitap">kitap</a> | <a href="http://www.hesapkitap.com" target="_blank" title="hesapkitap">hesapkitap</a>
	    </div>
	</div>
	<br>
	<!--<div align="center"><a href="http://www.ebiuniverse.com/?reklam=1" target="_blank" style="text-decoration:underline;">Sabitfikir'e <span style="color:#db2029;font-weight:bold;">reklam</span> verin</a></div>-->

</div>
<!-- footer end -->		 
 
        </BODY>
</HTML>
