﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<HTML>        
  <HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 	               
                    
    <title>                    
      Sokak Kızı Maggie | www.sabitfikir.com               
    </title>
	<link rel="shortcut icon" href="sites/all/themes/sabitfikir/img/favico.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/rss.xml" />
	<META NAME="Keywords" CONTENT="Kitap, Eleştiri, Öykü, Şiir, Felsefe, Yazarlar, Kitap tanıtımları">
	<META NAME="description" CONTENT="Kitap, Eleştiri, Öykü, Şiir ve Felsefe hakkındaki güncel bilgilere ulaşmanız artık çok daha kolay. Hemen Sabitfikir.com'u ziyaret edin.">
	<meta property="og:description" content="sabitfikir.com - Güncel Edebiyat " />
	<!--meta property="og:image" content="http://sabitfikir.com/sites/all/themes/sabitfikir/img/sabitfikir.gif" /-->
	<!--<link rel="canonical" href="http://www.sabitfikir.com/" />-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" content="http://www.sabitfikir.com/?q=kitap/sokak-kizi-maggie" />
<link rel="image_src" href="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/logo.jpg"/>
<link rel="alternate" type="application/rss+xml" title="SabitFikir" href="http://www.sabitfikir.com/?q=rss.xml" />

<link rel="shortcut icon" href="/sites/default/files/sabitfikir_favicon.png" type="image/x-icon" />
               
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/fivestar/css/fivestar.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/rate.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/rate/templates/fivestar/fivestar.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?J" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/dergi.css?J" />
               
    <script type="text/javascript" src="/misc/jquery.js?J"></script>
<script type="text/javascript" src="/misc/drupal.js?J"></script>
<script type="text/javascript" src="/sites/default/files/languages/tr_4861e7c8167513bfc2e6621b8fc7196a.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?J"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?J"></script>
<script type="text/javascript" src="/misc/jflow.js?J"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Oyunuz: ", "titleAverage": "Ortalama: ", "feedbackSavingVote": "Oyunuz kaydediliyor...", "feedbackVoteSaved": "Oyunuz kaydedildi.", "feedbackDeletingVote": "Oyunuz siliniyor...", "feedbackVoteDeleted": "Oyunuz silindi." } });
//--><!]]>
</script>

	<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/sabitfikir/js/sabitfikir.css" />
<script type="text/javascript" src="/sites/all/themes/sabitfikir/js/jquery.pngFix.js"></script>    
<script type="text/javascript"> 
	$(document).ready(function(){ 
	  $(document).pngFix(); //png fix for ie6 - Barış
	}); 
</script> 	 
<script type="text/javascript"> 
 $(function(){
 	//needed for ie7 and 8 hover bug 
 	$(".nav-button").bind('mouseover', function(){$(this).addClass("nav-button-over");});
	$(".nav-button").bind('mouseout', function(){$(this).removeClass("nav-button-over");});
 });
 
function togglemenu()
{
           if ($("#floatmenu").is(":hidden")) {
        $("#floatmenu").show("slow");
      } else {
        $("#floatmenu").slideUp();
      }
      
      }
 </script> 	          
<SCRIPT TYPE="text/javascript"> 
<!--
function submitenter(myfield,e)
{
var keycode;
if (window.event) keycode = window.event.keyCode;
else if (e) keycode = e.which;
else return true;
if (keycode == 13)
   {
  submitsearch();
   return false;
   }
else
   return true;
}
function submitsearch()
{
window.location ='/search/node/'+$('#edit-search-block-form-1').val();
}
//--> 
</SCRIPT>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140125783-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140125783-1');
</script>


  </HEAD>        
     
  <body class="sidebar-left">         
    	
	

<div align="center">
	<div id="Top" class="rltv">
		<div align="left" style="position:absolute;top:22px;left:0px;"><a href="/"><img src="/sites/all/themes/sabitfikir/img/logo-sabitfikir.jpg" width="345" height="84" alt="Sabitfikir" title="Sabitfikir"></a></div>
		<!--<div class="ide"><a href="http://www.idefix.com/"><img src="/sites/all/themes/sabitfikir/img/idefix.png" width="100" height="27" alt="idefix" title="idefix" /></a></div>-->
		<div class="kunye"><a href="/kunye">Künye</a> | <a href="/yazarlar">Yazarlar</a> |           			
            <a href="#" onclick="$('#ideloginform').show('fast');">Giriş Yap</a>
			
			<div class="form-box" id="ideloginform" style="display:none;">
		            			                                           
            <form class="form" action="/drupal/?q=user&amp;destination=/"  method="post" id="user-login">                                                                              		                                   
              <fieldset> 						                                       
                  <label for="e" class="none"><div align="left" style="padding-bottom:5px;"><b>Üye Girişi</b></div></label>						                                     					                                     
                <div class="holder">							                                       
                  <span class="input">                                        
                    <em><input class="txt" name="name" id="edit-name" type="text" value="idefix Kullanıcı Adı" onclick="$(this).val('');return false;"/></em>                                      
                  </span>						                                     
                </div>						                                     
                <div class="holder">							                                       
                  <div class="rltv">                                        
                    <div id="sifretxt" onclick="$(this).hide();$('#login-sifre').focus();">Şifre</div>                                      
                  </div>							                                       
                  <span class="input">                                        
                    <em><input class="txt sifre" name="pass" id="edit-pass"  type="password" onclick="$('#sifretxt').hide();"/></em>                                      
                  </span>							                                       
                  <input class="btn"  name="op"  type="submit" value="" />						                                     
                </div>
				<input type="hidden" name="form_id" id="edit-user-login" value="user_login" />
				<div align="right" style="padding-top:5px;"><a href="#" onclick="$('#ideloginform').hide();">kapat</a></div>
              </fieldset>
            </form>				                                 
                                         
          </div>

		  
            </div>
		<div class="searcharea">
			<form class="araform" action="/search/node" accept-charset="UTF-8" method="get" id="search-block-form">
			<div class="fleft searchbg"><input type="Text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" class="searchbox" id="searchbox" value=""  onKeyPress="return submitenter(this,event)" /></div>
			<div class="fright searchbut"><input name="op" class="searchbutton" onClick="javasript:submitsearch();" value="" id="edit-submit" value="Search" /></div>
			</form>
		</div>
<!--		<div id="DergiTop">-->
<!--			<a href="http://www.idefix.com/Yayinevi/sabit-fikir-dergisi/s=8562#/page=1/sort=createdate,desc/" target="_blank"><img src="http://www.sabitfikir.com/sites/default/files/genelimages/raflarda.png" width="229" height="120" alt="sabitfikir - dergi" title="sabitfikir - dergi" /></a>-->
<!--		</div>-->
		<div id="Sociall" class="socialbar_transparent borderless">
			<ul class="ss">
				<li class="facebook"><a href="http://www.facebook.com/sabitfikircom" target="_blank">facebook</a></li>
				<li class="twitter"><a href="https://twitter.com/#!/sabitfikir" target="_blank">twitter</a></li>
				<li class="pinterest"><a href="http://pinterest.com/sabitfikir/" target="_blank">pinterest</a></li>
				<li class="instagram"><a href="https://www.instagram.com/sabitfikirdergisi/" target="_blank">instagram</a></li>
				<li class="rss"><a href="http://www.sabitfikir.com/rss.xml" target="_blank">rss</a></li>
			</ul>
		</div>
		<div class="NavHome"><a href="/"><img src="/sites/all/themes/sabitfikir/img/home.gif" width="15" height="15" alt="Anasayfa" title="Anasayfa" class="vat" /></a><img src="/sites/all/themes/sabitfikir/img/ayrac.gif" width="1" height="19" alt="" class="vab" /></div>
		<div id="Nav">
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/haberler" title="Haberler" name="Haberler">Haber</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/dosyalar" title="Dosyalar" name="Dosyalar">Okuma Köşesi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/elestiri" title="Eleştiri" name="Eleştiri">Eleştiri</a>
			<!--:<a href="/kategori/kulis" title="Kulis" name="Kulis">Kulis</a>-->
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/sahanebirkitap" title="Şahane Bir Kitap" name="Şahane Bir Kitap">ŞahaneBirKitap</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/soylesi" title="Söyleşi" name="Söyleşi">Söyleşi</a>
			<img src="/sites/all/themes/sabitfikir/img/lline.gif" width="7" height="10" style="margin-right:3px;"><a href="/kategori/editorden" title="Editörden" name="Editörden">Editörden</a>
			<!--:<a href="/kategori/oyku" title="Öykü" name="Öykü">Öykü</a>-->
			<!--:<a href="/kategori/siir" title="Şiir" name="Şiir">Şiir</a>-->
		<!--	:<a href="" title="Biyografi" name="Biyografi">Biyografi</a> -->
		</div>
		<!--<div id=imgNavPos class=""><img id="navImg" src="" width="7" height="4" alt="" /></div>-->
		<div class="Navhr"><img src="/sites/all/themes/sabitfikir/img/hr.gif" width="100%" height="1" alt="" /></div>
		<div class="clear"></div>
	</div>
</div>
<!--<script type='text/javascript'>-->
<!--$(document).ready(function(){-->
<!--var arr = new Array();-->
<!--var link = 'php print $_SERVER['REQUEST_URI'];';-->
<!--arr = link.split('/');-->
<!--arr.reverse();-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--switch(arr[0])-->
<!--{-->
<!--	case "haberler":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos1");-->
<!--	break;-->
<!--	case "dosyalar":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos2");-->
<!--	break;-->
<!--	case "elestiri":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos3");-->
<!--	break;-->
<!--	case "kulis":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos4");-->
<!--	break;-->
<!--	case "sahanebirkitap":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos5");-->
<!--	break;-->
<!--	case "soylesi":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos6");-->
<!--	break;-->
<!--	case "oyku":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos7");-->
<!--	break;-->
<!--	case "siir":-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos8");-->
<!--	break;-->
<!--	default:-->
<!--	document.getElementById('navImg').src = null;-->
<!--	break;	-->
<!--	-->
<!--}-->
<!--});-->
<!--var imgScr = "/print $directory; /img/active.gif";-->
<!--$("#Nav").mouseover(function(e){-->
<!--if($(e.target).html() == "Haberler")-->
<!--{-->
<!--	document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos1");-->
<!--}-->
<!--else if($(e.target).html()  == "Dosyalar")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos2");-->
<!--}-->
<!--else if($(e.target).html()  == "Eleştiri")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos3");-->
<!--}-->
<!--else if($(e.target).html()  == "Kulis")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos4");-->
<!--}-->
<!--else if($(e.target).html()  == "Şahane Bir Kitap")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos5");-->
<!--}-->
<!--else if($(e.target).html()  == "Söyleşi")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos6");-->
<!--}-->
<!--else if($(e.target).html() == "Öykü")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos7");-->
<!--}-->
<!--else if($(e.target).html()  == "Şiir")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos8");-->
<!--}-->
<!--else if($(e.target).html()  == "Biyografi")-->
<!--{-->
<!--document.getElementById('navImg').src = imgScr;-->
<!--	$("#imgNavPos").removeClass().addClass("NavPos9");-->
<!--}-->
<!--});-->
<!--$("#Nav").mouseout(function(e){-->
<!--document.getElementById('navImg').src = "";-->
<!--});-->
<!--</script>	-->
	
	
<div align="center">
	<div id="Bdy">
	
		<div class="fleft" id="LeftCol" align="left">

			<div id="content" class="test123">
			  <div class="breadcrumb"><a href="/">Ana Sayfa</a> > Kitap</div>			  			                                                    
			                                                    
			                                                    
			                                          
			  <div id="node-12977" class="node
    ">
<pre>
</pre>
			
<H1></H1>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<br />
			<div class="Box-Wrapper2">
				<div class="Box-TitleBG"><H2 class="Box-Title"></H2></div>
				<div class="Box-Pad">
					<div class="fleft El-imgCont"><img src="/sites/default/files/2_309.jpg" class="El-img" /></div>
					<div class="fright article-cont">
						<div class="Box-ArticleAuthor"></div>
						<div class="Box2-BookPublisher"></div>
						<div class="Box-ArticleTitle"><H1>Sokak Kızı Maggie</H1></div>
						<br />
						<div class="fleft">
														<!-- AddThis Button BEGIN -->
							<div addthis:url="/?q=kitap/sokak-kizi-maggie"  addthis:title="Sokak Kızı Maggie" addthis:description="Sokak Kızı Maggie" class="addthis_toolbox addthis_default_style" >
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
													</div>
						<div class="fright">
							<div class="Box-Vote"><div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar" id="rate-node-12977-1-1">﻿<a class="rate-button rate-fivestar-btn-filled" id="rate-button-6" rel="nofollow" href="/?q=kitap/sokak-kizi-maggie&amp;rate=6d3d30e2e56a70d701f853d8b62152ea"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-7" rel="nofollow" href="/?q=kitap/sokak-kizi-maggie&amp;rate=185c9dc43b229c7d083c912368451988"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-8" rel="nofollow" href="/?q=kitap/sokak-kizi-maggie&amp;rate=e6476229f5cdaf86b98d70abd8c9e2bf"></a><a class="rate-button rate-fivestar-btn-filled" id="rate-button-9" rel="nofollow" href="/?q=kitap/sokak-kizi-maggie&amp;rate=a2736941156f8ec08f1e41a956436638"></a><a class="rate-button rate-fivestar-btn-empty" id="rate-button-10" rel="nofollow" href="/?q=kitap/sokak-kizi-maggie&amp;rate=d8f190dcca58bfd8786c2d92877dee51"></a><div class="rate-info"></br>Toplam oy: 1</div></div></div>
						</div>
						<div class="clear"></div>
					</div>
					<div class="clear"></div>
					<div class="hr2"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					
					<div class="article-cont-area">
						<div class="article-content">
							<p>New York'un soygunlara, cinayetlere, fuhuşa sahne olan, göçmenlerle yoksulların yaşadığı kesimlerinin hiç de yabancısı olmayan Stephen Crane, 1893'te Johnston Smith müstear ismiyle yayımladığı Sokak Kızı Maggie'de büyük şehrin kenarda köşede kalmış insanlarının gündelik hayatını ve alışkanlıklarını anlatmıştı. Bugünse gitgide büyüyen bir şehirde sadece insanların yaşadığı çevrenin değil, insan doğasının da değiştiğini ortaya koyan eserlerin ilk örneği olarak kabul ediliyor ve pek çok akademik çalışmaya konu oluyor.</p><div></div><div><div>SOKAK KIZI MAGGIE</div><div>Stephen Crane</div><div>ÇEV: Nilgin Miler</div><div>İŞ BANKASI KÜLTÜR YAYINLARI</div></div>							<br /><br />
							<a href="" target="_blank"><img src="/sites/all/themes/sabitfikir/images/satinal-idefix.gif" width="212" height="29" alt="Bu kitabı idefix'ten sayın alın" /></a>
						</div>
						<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
						
												<div class="fleft">
							<!-- AddThis Button BEGIN -->
							<div addthis:url="http://www.sabitfikir.com/?q=kitap/sokak-kizi-maggie"  addthis:title="Sokak Kızı Maggie" addthis:description="Sokak Kızı Maggie"   class="addthis_toolbox addthis_default_style">
								<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Paylaş!</a>  
								<span class="addthis_separator">|   
								</span>  
								<!--<a class="addthis_button_facebook"></a>-->  
								<a class="addthis_button_myspace"></a>  
								<a class="addthis_button_google"></a>  
								<a class="addthis_button_twitter"></a>
							</div>
																					<div class="facebookshare-box"></div>							<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a3a5c846162cee8">
							</script>
							<!-- AddThis Button END -->
						</div>
						<div class="fright">
							<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&href=http://www.sabitfikir.com/kitap/sokak-kizi-maggie&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:380px; height:24px;" allowTransparency="true"></iframe>
						</div>
						<div class="clear"></div>
											</div>
				</div>
			</div>
			
						<H2 class="H1">Yorumlar</H2>
			<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
			<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Yorum Gönder</H2></div>
				<div class="Box-Pad">
							<!--						Yorum göndermek için <a href="/user">sisteme giriş yapmanız gerekmektedir.</a>
				 -->
					<!--<div><a href="#" class="UIbutton button1"><span><span>kaydet</span></span></a></div>-->
				</div>
			</div>
					</div>

  			</div>
		</div>
		<div class="fright" id="RightCol" align="left">
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">Haberler</H2></div>
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/turkiye-nin-ilk-ve-tek-polisiye-kultur-dergisi-221b-nin-yeni-sayisi-cikti"><img src="/sites/default/files/kpk.jpg" alt="" class="fleft" /></a><H3><a href="/haber/turkiye-nin-ilk-ve-tek-polisiye-kultur-dergisi-221b-nin-yeni-sayisi-cikti">Türkiye’nin ilk ve tek polisiye kültür dergisi 221B’nin yeni sayısı çıktı!</a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/yunus-emre-anisina-uluslararasi-dostluk-kisa-film-festivali"><img src="/sites/default/files/2_293.jpg" alt="" class="fleft" /></a><H3><a href="/haber/yunus-emre-anisina-uluslararasi-dostluk-kisa-film-festivali">Yunus Emre Anısına Uluslararası Dostluk Kısa Film Festivali </a></H3>
					<div class="clear"></div>
				</div>
				
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/tolkien-evi-muzeye-donussun-kampanyasi"><img src="/sites/default/files/kapka_4.jpg" alt="" class="fleft" /></a><H3><a href="/haber/tolkien-evi-muzeye-donussun-kampanyasi">Tolkien’in Evi Müzeye Dönüşsün Kampanyası </a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/20uluslararasi-frankfurt-turk-film-festivali-nin-kazananlari-belli-oldu"><img src="/sites/default/files/kapak_430.jpg" alt="" class="fleft" /></a><H3><a href="/haber/20uluslararasi-frankfurt-turk-film-festivali-nin-kazananlari-belli-oldu">20.Uluslararası Frankfurt Türk Film Festivali’nin kazananları belli oldu</a></H3>
					<div class="clear"></div>
				</div>
								
				<div class="Hbr-Cont" style="padding:5px;">
					<a href="/haber/orhan-kemal-roman-armagani-50-yilinda"><img src="/sites/default/files/kapka_3.jpg" alt="" class="fleft" /></a><H3><a href="/haber/orhan-kemal-roman-armagani-50-yilinda">Orhan Kemal Roman Armağanı 50. yılında</a></H3>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			
									<div id="kulis" class="Box-Wrapper rltv" style="height:295px;">
				<div class="Box-TitleBG"><H2 class="Box-Title">Kulis</H2></div>
				<div><a href="/kulis/zaten-guzel-olan-muammanin-golgesinde-gulmeyi-basarabilmek"><img src="/sites/default/files/3_153.jpg" width="268" height="267" alt=""></a></div>
				<div class="Kulis-But-Pos"><a href="/kulis/zaten-guzel-olan-muammanin-golgesinde-gulmeyi-basarabilmek" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				
				<div class="Kulis-Txt-Pos"><div class="opct Kulis-Txt-Area">
					<div class="pad10">
						<div class="Kulis-Tit">''Zaten Güzel Olan Muammanın Gölgesinde Gülmeyi Başarabilmek''</div>
												<div class="Kulis-Content"><p></div>
					</div>
				</div></div>
			</div>
						<div class="Box-Wrapper">
								<div class="Box-TitleBG"><H2 class="Box-Title">ŞahaneBirKitap</H2></div>
				<div class="Box-Pad">
									<div class="fleft Shn-img"><a href="/sahanebirkitap/meloyun-montanasi"><img src="/sites/default/files/1_14.JPG" /></a></div>
					<div class="fleft Shn-Txt">
						<div class="Box2-BookTitle"><a href="/sahanebirkitap/meloyun-montanasi">Meloy'un Montana'sı</a></div>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
						<br /><br />
												<div class="Box2-Buy"><a href="" target="_blank">idefix'ten satın al</a></div>
					</div>
					<div class="clear"></div>
					<div class="hr"><img src="/sites/all/themes/sabitfikir/img/hr.gif"></div>
					<div class="Box2-Content"><p>Bu, gecikmiş bir yazı. Zira Amerikalı genç yazar Maile Meloy’un öykü kitabı Tek İstediğim Her İkisi Birden’in Türkçede yayınlanmasının üzerinden bir yılı aşkın bir süre geçti.</div>
					<div align="right"><a href="/sahanebirkitap/meloyun-montanasi" class="UIbutton button1"><span><span>devamı</span></span></a></div>
				</div>
			</div>
			
			<div class="Box-Wrapper">
				 
				<!--<div class="Box-TitleBG"><img src="/sites/all/themes/sabitfikir/img/fs.gif" width="270" height="27" alt="" /></div>-->
				<div class="Box-TitleBG"><H2 class="Box-Title">Editörden</H2></div>
					<table border="0" width="100%"><tr>
					<td width="96" align="center"><a href="/node/12948">					
					<img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/images/editorden.jpg" width="76" style="margin-top:5px;" />
					</a></td>
					<td>
<!--						<div><img src="/--><!--/img/trn1.gif" width="14" height="11" alt=""></div>-->
<!--						<div class="Rbox-FS-tease">--><!--</div>-->
<!--						<div><img src="/--><!--/img/trn2.gif" width="15" height="11" alt=""></div>-->
					</td>
					</tr></table>
					<div class="pad10">
						<div class="Rbox-FS-content"><p>Oğuz Atay’ı ilk defa okuyan bir insanın karşılaşacağı şaşkınlığı kesinlikle “dolaysızlık” olarak açıklayabilirim. Atay, diğer yazarların aksine kahramanlarının arasına girip, oradan konuşmak ister. Siz de herhangi bir Atay metnini okurken, önünüzde tabaka tabaka açılan katmanlar arasında kendinize rastlarsınız. Çünkü metinler tıka basa “yarı aydın”la doludur.</div>
						<div align="right"><a href="/content/ben-buradayim-sevgili-okuyucm-sen-neredesin-acaba" class="UIbutton button1"><span><span>devamı</span></span></a></div>
					</div>
			</div>
			
						
				
			<div class="Box-Wrapper">			
				<div class="Box-TitleBG"><H2 class="Box-Title">En Çok Okunanlar</H2></div>
																<div class="Box-Pad">
						1 - <a href="/elestiri/bir-metafor-olarak-metafor"><b>Bir Metafor Olarak Metafor</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						2 - <a href="/haber/20uluslararasi-frankfurt-turk-film-festivali-nin-kazananlari-belli-oldu"><b>20.Uluslararası Frankfurt Türk Film Festivali’nin kazananları belli oldu</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						3 - <a href="/haber/orhan-kemal-roman-armagani-50-yilinda"><b>Orhan Kemal Roman Armağanı 50. yılında</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						4 - <a href="/elestiri/dostoyevskinin-seytani-yahut-suregiden-fisilti"><b>Dostoyevski'nin Şeytanı Yahut Süregiden Fısıltı</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
																<div class="Box-Pad">
						5 - <a href="/kulis/insan-ancak-kendine-disaridan-bakinca-hakikati-fark-edebiliyor"><b>''İnsan Ancak Kendine Dışarıdan Bakınca Hakikati Fark Edebiliyor''</b></a>
						<!--<div class="Box2-BookAuthor">yazar adi</div>
						<div class="Box2-BookPublisher">Yayınevi</div>-->
					<div class="clear"></div>					
				</div>
							</div>
<!--			
						<div class="Box-Wrapper">
				<div class="Box-TitleBG"><H2 class="Box-Title">Anket</H2></div>
				<div class="Box-Pad">
				
				</div>
			</div>
			-->
<!--                  
            <div class="side-block">					                                             
              <h3 class="title">Söyleşi</h3>		                                                              
				 		      			                                             
              <div class="video">                                                  
                <a href="/soylesi/“insanimizin-tekâmulune-katki-saglayacak-eserler-basiyoruz”">                                                         
                  <img src="/sites/default/files/10.jpg" alt="#" /></a>                                            
              </div>					                                             
              <div class="offset-3">						                                                   
                <p>                                                      
                  <p>100. sayımızdan itibaren başladığımız Yayınevi Hikâyeleri’nde bu ay İz Yayınları editörü Hamdi Akyol var. Akyol, yayıncılık tarihimizin kilometre taşlarından olan İz Yayınları’nın kuruluşunu, daha çok hangi kitapları bastıklarını ve günümüz yayıncılık ortamının durumunu değerlendirdi.</p><p>&nbsp;</p>                                                   
                </p>					                                             
              </div>				                                       
            </div>



           			                                       
            <div class="side-block">			                                                         
              <h3 class="title">Üye Eleştirileri</h3>					                                                                          
				 		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/what-munganful-world">                                                                       
                      <img src="/sites/default/files/sairinromani.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Murat Şahin Öcal</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Roman hakkında bir şeyler yazmak gerektiğinde “bizde” izlenen usul, çoğunlukla yazarın dünyası ve kendisi hakkında oluşmuş genel kanaat üzerinde kanat çırpmayı gerektirmeyen bir uçuşla yazarla (ya da politik olarak mahkum edilmiş bir yazarsa “çoğunlukla”) aynı gökyüzünü paylaştığı izlenimi veren satırlar arasında süzülmektir. Ne de olsa böyle bir usulde romanı okumak da gerekmez.</p>                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/what-munganful-world" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin">                                                                       
                      <img src="/sites/default/files/ilkk.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Esra Ersel Doğanay</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Kitabın ismindeki aşkı görünce hem ilgimi çekmiş hem de romantik bir şeyler okuyacağımı düşünmüştüm. Ama kitabı okumaya başlayınca hiç de öyle olmadığını görüp, bir günde okuyup bitirdim. Çok az kitapta yaşadığım o nefessiz kalmayı yaşadım. Dostoyevski'nin Suç ve Ceza´sında ki çarpıcılığı hissettim. Tam evet tam bir aşk romanı! Aşkı en çarpıcı ve vurucu biçimde anlatmış.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/ilk-donemecte-son-ask-adli-roman-icin" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/felsefenin-devrimcisi">                                                                       
                      <img src="/sites/default/files/atak Odasında Felsefe ya da Ahlaksız Eğitmenler.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Doğukan Ö.</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>Felsefe devrimsel değil birikimsel bir süreçtir ancak bu birikimli yapının bazı devrimcileri vardır. <a href="http://www.idefix.com/vitrin/urun_liste.asp?kid=4018&amp;query=0&amp;f=1&amp;referer=81590" target="_blank">Marquis de Sade</a> işte bu devrimci filozoflardan biridir, hatta en başta gelenlerindendir, çünkü de Sade dokunulması en güç şeye dokunmuştur, en büyük tabuyu devirmiştir.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/felsefenin-devrimcisi" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
               		                                                  
              <div class="offset-2">						                                                       
                <div class="holder">							                                                             
                  <div class="img">                                                                           
                    <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur">                                                                       
                      <img src="/sites/default/files/İstanbul Hatırası_0.jpg" alt="#" /></a>                                                            
                  </div>							                                                             
                  <div class="text">			                                                                                                     
                    <div style="float:right;display:inline;">                                                 
                      <img src="/sites/all/themes/sabitfikir/images/elestiri-bubble-bg.gif" width="46" height="25" alt="" />                                             
                    </div>                                             
                    <p>                                                 
                      <b style="font-size:13px;">                                                     
                        Özgül</b>                                             
                    </p>                                    					                                                                   
                    <p>                                                 
                      <p>'Hatıra' sözcüğü hep tek yumurta ikizi 'Hüzün'le gelir insanın aklına. Öyle ki, ne kadar hoş, ne kadar eğlenceli anlarınızı hatrınıza getirirseniz getirin, attığınız en şiddetli kahkahaların ardından çöküverir o hüzün üzerinize. Bir daha o günlere dönemeyecek olmanın hüznü. 'İstanbul Hatırası' da tam böyle bir kitap.                                                                   
                    </p>	                                        							  	                                        				                                                                   
                    <div class="holder">	                      
                      <a href="/uyeelestirileri/bazen-katiller-kurbanlarindan-daha-oludur" class="readmore">devamı</a>     								                                                   							                                                                   
                    </div>							                                                             
                  </div>						                                                       
                </div>					                                                 
              </div>	                                                                                                                             
                                                                                    				                                                                                                     
            </div>    
-->

            
		</div>
		<div class="clear"></div>
	</div>	                             
</div>	                              
<!-- footer -->
<div align="center">
	<br />
	<div id="Footer">
		<div class="footer">
			<br>
			<table border="0" cellpadding="0" cellspacing="0" align="center" width="700">
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			<tr>
				<td><a href="http://www.sabitfikir.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-sabit.gif" width="137" height="43" alt="kitap-eleştiri" title="kitap-eleştiri" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.idefix.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-idefix.gif" width="167" height="43" alt="idefix" title="idefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.prefix.com.tr/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-prefix.gif" width="158" height="43" alt="prefix" title="prefix" border="0"></a></td>
				<td><img src="http://static.idefix.com/img/ebi-ara.gif" width="4" height="43" alt=""></td>
				<td><a href="http://www.hesapkitap.com/" target="_blank"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/ebi-hesapkitap.gif" width="177" height="43" alt="hesapkitap" title="hesapkitap" border="0"></a></td>
			</tr>
			<tr><td colspan="7"><img src="http://www.sabitfikir.com/sites/all/themes/sabitfikir/img/hr5.gif" width="100%" height="1" alt=""></td></tr>
			</table>
		</div>		                      			                                 
	  <div class="Foot-Offset">				                                       			                                       
		<b>Turkuvaz Müzik Kitap Mağazacılık ve Pazarlama AŞ.</b>
	    <p>Trump Towers Kule 2, Kuştepe Mahallesi, Mecidiyeköy Yolu Caddesi No: 12 Kat: 30-31-32 34387 Şişli - İstanbul</p>			
	    <p>E-posta: <a href="mailto:editor@sabitfikir.com">editor@sabitfikir.com</a></p>            
	    <p>Tel: +90 212 997 00 00&nbsp;&nbsp;&nbsp;Faks: +90 212 997 01 91-93-94</p>				                                       
	    <p>&copy; Sabit Fikir'in ürettiği içerik, kaynak belirtmek koşuluyla kullanılabilir.</p>
	  </div>		                           
	</div>		 

	<div id="EBI" align="center"><br />
		
	    <div class="Seo">	
	      <a href="http://www.idefix.com" target="_blank" title="kitap">kitap</a> | <a href="http://www.hesapkitap.com" target="_blank" title="hesapkitap">hesapkitap</a>
	    </div>
	</div>
	<br>
	<!--<div align="center"><a href="http://www.ebiuniverse.com/?reklam=1" target="_blank" style="text-decoration:underline;">Sabitfikir'e <span style="color:#db2029;font-weight:bold;">reklam</span> verin</a></div>-->

</div>
<!-- footer end -->		 
 
        </BODY>
</HTML>
